<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js min-ie9 min-ie8 min-ie7"  lang="it"> <![endif]-->
<!--[if IE 7]>         <html class="no-js min-ie9 min-ie8 is-ie7" lang="it"> <![endif]-->
<!--[if IE 8]>         <html class="no-js min-ie9 is-ie8" lang="it"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope itemtype="http://schema.org/Article" lang="it"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title itemprop="name">Intervista ai Deproducers sul nuovo album DNA - Rockit</title>
<meta name="description" itemprop="description" content="Dal cosmo immenso all'infinitamente piccolo: ci siamo fatti raccontare da Vittorio Cosma la doppia elica di DNA, il nuovo album dei Deproducers" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dal cosmo immenso all'infinitamente piccolo: ci siamo fatti raccontare da Vittorio Cosma la doppia elica di DNA, il nuovo album dei Deproducers" />
<meta name="twitter:title" content="Deproducers - Dal cosmo immenso all'infinitamente piccolo" />
<meta name="twitter:site" content="@redazioneRockit" />
<meta name="twitter:image" content="https://rockitecn.nohup.it/thumb1200x628/articoli/30254.jpg?nocache&random=5514" />
<meta property="og:title" content="Deproducers - Dal cosmo immenso all'infinitamente piccolo"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rockit.it/intervista/deproducers-dna-nuovo-album"/>
<meta property="og:site_name" content="Rockit.it"/>
<meta property="og:locale" content="it_IT"/>
<meta property="fb:admins" content="1747861721"/>
<meta property="fb:admins" content="763518965"/>
<meta property="fb:app_id" content="162683947163843"/>
<meta property="og:description" content="Dal cosmo immenso all'infinitamente piccolo: ci siamo fatti raccontare da Vittorio Cosma la doppia elica di DNA, il nuovo album dei Deproducers"/>
<meta property="og:image" content="https://rockitecn.nohup.it/thumb1200x628/articoli/30254.jpg?nocache&random=4758"/>
<meta itemprop="image" content="https://rockitecn.nohup.it/thumb1200x628/articoli/30254.jpg">
<meta property="article:publisher" content="https://www.facebook.com/rockit.tuttarobaitaliana" />
<meta property="article:author" content="https://www.facebook.com/giulia.callino" />

<meta name="google-site-verification" content="BtRES4bPKfvCCSEYhNmYHZ_F1iTdaxmfdQtMg9wPJ8U" />
<base href="https://www.rockit.it/web/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

<link rel="apple-touch-icon" sizes="180x180" href="https://www.rockit.it/web/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.rockit.it/web/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.rockit.it/web/img/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.rockit.it/web/img/favicon/manifest.json">
<link rel="mask-icon" href="https://www.rockit.it/web/img/favicon/safari-pinned-tab.svg" color="#344dff">
<link rel="shortcut icon" href="https://www.rockit.it/web/img/favicon/favicon.ico">
<meta name="msapplication-config" content="https://www.rockit.it/web/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#344dff">

<link rel="stylesheet" href="https://rockitecn.nohup.it/web/css/normalize.min.css?v=18/01/2019">
<link type="text/css" rel="stylesheet" href="https://rockitecn.nohup.it/web/css/jquery.mmenu.all.css?v=06/02/2019">
<link href="https://rockitecn.nohup.it/web/css/ui-lightness/jquery-ui-1.10.4.custom.min.css?v=1.0" rel="stylesheet">
<link rel="stylesheet" href="https://rockitecn.nohup.it/web/css/main.css?12/04/2019">
<link rel="stylesheet" href="https://rockitecn.nohup.it/web/css/print-style.css?v=18/01/2019" type="text/css" media="print" />


<meta name="verification" content="87bf7a6b1fda4af7bc4aa2a8efc19f3c" /><!-- zanox -->

<meta property="fb:pages" content="190818314293276" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-536352-1', 'auto');
  ga('set', 'anonymizeIp', true);
 </script>



<script src='https://www3.smartadserver.com/config.js?nwid=1748' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
            //  renderMode define when ads must be rendered :
            //        - DEFAULT                  (0) : as soon as ad is ready
            //        - READY                                  (1) : render ads when document is ready
            //  - ON_DEMAND                (2) : user must call sas.callAds()
</script>
<link type="text/css" rel="stylesheet" href="css/royalslider.css" />
</head>

<body rel="30254,articolo">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAChvMsBgbtJM1_f"></script>
<div id="page">

<!-- <script src="https://www.rockit.it/adadmin/adserve.php?f=20&refrx"></script> -->

<!--[if lt IE 9]>
<div class="chromeframe">Stai usando un browser <strong>troppo vecchio</strong>. <a href="http://browsehappy.com/">Aggiorna qui il tuo browser</a> oppure <a href="http://www.google.com/chromeframe/?redirect=true">utilizza Goole Chrome Frame</a> per continuare ad usare il tuo browser e vedere il sito cn tutte le funzionalità.</div>
<![endif]-->


<script>


      window.fbAsyncInit = function() {
        FB.init({
          appId      : '162683947163843',
          xfbml      : true,
          version    : 'v3.2',
		  cookie     : true,
		  autoLogAppEvents : true,
        });
		
		
      };
	  
</script>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js"></script>
	   
	
   <script>
function fblogin(reload){

	FB.login(function(response){
	 	if (response.status === 'connected') {
			var access_token=response.authResponse.accessToken;
			//console.log(access_token);
				if (typeof ga === 'function')  ga('send', 'event', 'LoginFB');
    			FB.api('/me','get',{fields: 'id,name,email,gender,birthday,location'},function(response){
				
				$.post( "/web/fbloginnew.php", { access_token: access_token, userinfo: response } , function( data ) {
  					
					if (reload) window.location.reload();
					else window.location.replace(data);
					}
				);				
				
			});
	
  		}	
	}, {scope: 'email,public_profile'}); //,user_birthday,user_location
}

</script>




<script src="https://www.rockit.it/adadmin/adserve.php?f=6&refrxx"></script><!-- skin -->			
			
		<header class="header mm-fixed-top">
	<nav>
		<div class="wrapper">

			<a href="#menu-mobile" class="tasto-menu-mobile right icon icon-list"></a>

			<div class="logo">
				<a href="/web/index.php">rockit.it</a>
			</div>
			<ul class="menu-principale">
				<li id="mp-rece" class="click"><a class="icon-fontawesome-webfont-6" href="/web/recensioni.php" rel="nofollow">Recensioni</a></li>
				<li id="mp-storie" class="click"><a class="icon-fontawesome-webfont-6" href="/web/articoli.php" rel="nofollow">Storie</a></li>
				<li id="mp-concerti" class="click"><a class="icon-fontawesome-webfont-6" href="/concerti" rel="nofollow">Concerti</a></li>
				<li id="mp-band" class="click"><a class="icon-fontawesome-webfont-6" href="/web/band.php" rel="nofollow">Band</a></li>
				<li id="mp-hot" class="hot click"><a class="icon-fontawesome-webfont-6" href="/web/trending.php" rel="nofollow"><span class="icon icon-razzo"></span></a></li>
				<li class='click'><a href="/web/form.php">Contatti</a></li>
				<li class='click'><a href="https://www.miamifestival.it" target="_blank">MI AMI FESTIVAL</a></li>
			</ul>

			<a href="javascript:;" rel='' class="btn-utente icon icon-user" id='ua'></a>

			<ul class="menu-social">
				<li class="btn-ig"><a href="https://instagram.com/rockit.it" class="icon-fontawesome-webfont-10"></a> </li>
				<li class="btn-fb"><a href="https://www.facebook.com/rockit.tuttarobaitaliana" class="icon-facebook-circled"></a> </li>
				<li class="btn-spotify"><a href="https://open.spotify.com/user/rockit.it" class="icon-spotify" style="font-size: 26px"></a> </li>
			</ul>

			<a href="javascript:;" class="btn-cerca icon icon-fontawesome-webfont-9"></a>
			

		</div>
	</nav>

	
	
</header>

<!-- mettere qui il codice in inglese -->

<div class="main-wrapper wrapper pagina clearfix">


<div class="box-table tabfixed">

<div class="box-row">

<div class="content-left">
<div class="titolo-articolo">
<!-- #BANDPRINCIPALE# -->
<h1>Deproducers - Dal cosmo immenso all'infinitamente piccolo <span>Intervista</span></h1>
<div class="container-social">



<div class="box-btn-social">
<div class="fb-like" data-layout="button" data-action="like" data-show-faces="false" data-share="true" data-href="https://www.rockit.it/intervista/deproducers-dna-nuovo-album"></div>
</div>
<div class="box-btn-social">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="https://www.rockit.it/intervista/deproducers-dna-nuovo-album"></a>
</div>

<!--div class="box-btn-social">
<div class="g-plusone" data-size="medium" data-annotation="none" data-href="https://www.rockit.it/intervista/deproducers-dna-nuovo-album"></div>
</div-->

<div class="box-btn-social">
<a data-flip-widget="flipit" href="https://flipboard.com" style="bottom: 6px;">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class='image'><img src='https://rockitecn.nohup.it/foto/30254/deproducers.jpg?new' alt="Deproducers (foto di Lorenza Daverio)" width='700'/><span class='dida'>Deproducers (foto di Lorenza Daverio)</span></div>
<div class="box-rece">
<div class="box-autore">
<span class="data">17/04/2019</span> 
di <span itemscope itemprop="author" itemtype="http://schema.org/Person"><span class="box-img"><img src="https://rockitecn.nohup.it/thumb50x50/avatar/63921.jpg" alt=""></span>
<span class="nome" itemprop="name"><a itemprop="url" href="/user/GiuliaCallino" rel="author">Giulia Callino</a></span>
<a href='https://www.facebook.com/giulia.callino' title="Apri Facebook" class='tip'><span class='icon icon-facebook-circled'></span></a> <a href='https://www.instagram.com/giuliacallino/' title="Apri Instagram" class='tip'><span class='icon icon-fontawesome-webfont-10'></span></a></span>
</div>
<div class="content-rece">
<p><em>Dal racconto dello spazio e del cosmo di "Planetario" (2012) all&rsquo;esplorazione del mondo vegetale di "Botanica" (2016), sono ormai sette anni che i <strong>Deproducers</strong> &ndash; <strong>Vittorio Cosma</strong>,<strong> Gianni Maroccolo</strong>,<strong> Max Casacci </strong>e<strong> Riccardo Sinigallia</strong> &ndash; stanno viaggiando tra musica e scienza con il loro progetto di Musica per Conferenze Scientifiche. A cui si aggiunge un capitolo nuovo: "<strong>DNA"</strong>, uscito il 5 aprile per Al-kemi Records e Ala Bianca e realizzato in collaborazione con <strong>AIRC</strong>, che vede nella doppia elica del DNA il cuore pulsante del racconto. Dalla formazione delle prime cellule alle nuove conquiste della genetica, ne abbiamo parlato insieme a Vittorio Cosma.</em></p>
<p><strong>Dopo l&rsquo;esplorazione del cosmo di "Planetario" e la vita segreta delle piante di "Botanica", con "DNA" avete scelto di dedicarvi al racconto dell&rsquo;infinitamente piccolo, dell&rsquo;origine della vita. Com&rsquo;&egrave; nato questo nuovo progetto?&nbsp;&nbsp;<br /></strong>&Egrave; stato un viaggio. Dai confini dell&rsquo;universo, estremamente lontano e astratto, siamo tornati sulla Terra, guardando qualcosa che abbiamo di fronte tutti i giorni, molto concreto e tangibile, come le piante. E ora abbiamo proseguito questo viaggio verso l&rsquo;infinitamente piccolo, dentro di noi, verso qualcosa che non potevamo vedere. Un po&rsquo; come il famoso film di Charles e Ray Eames, "Potenze di dieci". Faceva vedere questa sorta di Google Earth che dai confini dell&rsquo;universo arrivava fino all&rsquo;atomo, entrando nel corpo delle persone. Dall&rsquo;infinitamente grande e astratto, abbiamo viaggiato dentro di noi.</p>
<p><strong>Nel disco partite da &ldquo;Abiogenesi&rdquo;, passando per una &ldquo;Suite cellulare&rdquo; e arrivando alla &ldquo;Serendipit&agrave;&rdquo;: quali riflessioni vi hanno guidato e a che percorso avete pensato per raccontare la genesi della vita?</strong><br />Prima di cominciare qualsiasi disco ci poniamo sempre delle domande, anche un po&rsquo; da neofiti, su alcuni meccanismi interessanti e ispirativi della disciplina che andiamo a trattare. Uno dei temi che ci &egrave; venuto subito in mente &egrave; per esempio la collaborazione: in natura, tutto ci&ograve; che &egrave; cooperativo &egrave; pi&ugrave; efficiente della singolarit&agrave; e dell&rsquo;individualismo. Noi siamo fatti di decine di migliaia di miliardi di cellule e tutte cooperano per il mio benessere, per il benessere di Vittorio Cosma. Ed &egrave; incredibile come questo lavoro possa essere portato alle estreme conseguenze, ci sono cellule pronte a suicidarsi per il bene comune. Sono concetti che, se li trasponi nella vita quotidiana e nell&rsquo;organizzazione sociale, sono molto pi&ugrave; profondi di qualsiasi cosa possiamo scrivere inventandocela. &Egrave; la natura stessa che parla di cooperazione come miglior strategia di efficienza per l&rsquo;evoluzione. E ugualmente la diversit&agrave;: il difetto, la differenza, l&rsquo;errore nella replicazione cellulare sono il motore stesso dell&rsquo;evoluzione, altrimenti saremmo ancora esseri monocellulari. Quando &egrave; nata la prima cellula, nel brodo primordiale, si sarebbe dovuta replicare sempre uguale. Ma su miliardi di replicazioni ce n&rsquo;&egrave; stata qualcuna di diversa, che ha dato cellule pi&ugrave; o meno efficienti. &Egrave; stato il primo gradino evolutivo, da cui poi gli esseri pluricellulari. Tutto questo &egrave; frutto di errori, di differenze, di serendipit&agrave;. Che per&ograve;, con le condizioni intorno, diventa necessit&agrave;. Infatti c&rsquo;&egrave; un brano che si chiama &ldquo;Caso e Necessit&agrave;&rdquo;.</p>
<p><img src="https://www.rockit.it/dbimg/uploads/2019/04/Deproducers_DNA_cover.jpg" alt="" width="600" height="600" /></p>
<p><strong>Nei dischi precedenti avete collaborato con il fisico Fabio Peri, conosciuto al Planetario di Milano, e il neurobiologo vegetale Stefano Mancuso, incontrato a un evento al Museo Aboca. Com&rsquo;&egrave; nata invece la collaborazione con l&rsquo;evoluzionista Telmo Pievani e perch&eacute; lo avete scelto come frontman del disco?</strong><br />Tutti loro sono ufficialmente i nostri Freddie Mercury (<em>ride, ndr</em>). Sempre per la serendipit&agrave;. Nel disco c&rsquo;&egrave; un brano dedicato a questo concetto, al trovare qualcosa mentre si sta cercando qualcos&rsquo;altro. &Egrave; qualcosa che possiamo sperimentare tutti i giorni a casa, ma anche nella musica. In un progetto come il nostro, libero dalla forma canzone, siamo liberi di cercare ispirazioni musicali sulla base di alcuni temi, poi magari troviamo tutt&rsquo;altro. Cerchiamo la musica che vada bene per il DNA e magari salta fuori un brano perfetto per raccontare la storia compatta della vita, l&rsquo;incedere dell&rsquo;evoluzione. Sono tutti incontri serendipici. Anche quello con Telmo, che era uno dei candidati quando abbiamo iniziato a confrontarci con AIRC. Doveva essere una persona capace di stare sul palco, ma anche autorevole in campo scientifico. Telmo ci &egrave; sembrato perfetto perch&eacute;, a differenza dei due capitoli precedenti, noi non possiamo vedere quello di cui stiamo parlando. C&rsquo;&egrave; qualche immagine presa al microscopio elettronico, ma abbiamo puntato molto di pi&ugrave; sul lato filosofico. Avere un filosofo ed evoluzionista ci &egrave; sembrato perfetto perch&eacute; concetti come diversit&agrave;, cooperazione, sacrificio, lotta e ricerca sono tutti molto filosofici. In questo, AIRC &egrave; stato un partner di grande visionariet&agrave;. Non &egrave; facile dire a un ente &ldquo;Guarda, vogliamo realizzare uno spettacolo di musica totalmente libera, senza vincoli di alcun genere, con uno scienziato che ci parla sopra, che ne dite?&rdquo;. Non &egrave; il progetto pi&ugrave; pop del mondo (<em>ride, ndr</em>). Per&ograve; riesce ad esserlo. Ed &egrave; una cosa di cui siamo molto fieri: facciamo sold out in tutti i teatri, con un pubblico variegato che va dagli 8 agli 80 anni.</p>
<p><strong>In relazione al supporto di AIRC, che ruolo credete possa avere la musica nel diffondere anche lo stato della ricerca sul cancro?&nbsp;&nbsp;&nbsp;&nbsp;</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <br /> Siamo in un&rsquo;epoca di grande concretezza e pragmatismo, dove se una cosa non serve, non si deve fare. Vogliamo far passare un messaggio principe per gli scienziati, cio&egrave; che la ricerca va aiutata e finanziata in ogni caso. Proprio perch&eacute; le pi&ugrave; grandi scoperte della storia scientifica, ma anche artistica, sono state fatte cercando qualcos&rsquo;altro, dai raggi X alla Penicillina. Alexander Fleming non cercava un antibiotico, sono scoperte che succedono per legami insospettabili. Oltre al lato etico del finanziare la conoscenza, c&rsquo;&egrave; anche un lato molto pratico: noi invitiamo tutti a contribuire gi&agrave; solo con la consapevolezza. Non &egrave; una richiesta economica, ma un invito a capire questo meccanismo.</p>
<p><img src="https://www.rockit.it/dbimg/uploads/2019/04/AIRC_DNA_Deproducers%20con%20Telmo%20Pievani%40Marco%20Pacini_1.jpg" alt="" width="600" height="440" /><br /><em>Deproducers insieme a Telmo Pievani (foto di Marco Pacini)</em></p>
<p><strong>Come sono nate invece le collaborazioni con Tullio De Piscopo, batteria in &ldquo;Abiogenesi&rdquo; e &ldquo;Storia Compatta Della Vita&rdquo;, e con il Coro Mongioje, che canta in &ldquo;Caso e Necessit&agrave;&rdquo; e &ldquo;Cellula&rdquo;?&nbsp;</strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <br /> Siamo felicissimi di avere Tullio nel disco, ci ha dato una carnalit&agrave; che in un lavoro che poteva sembrare molto astratto ha aiutato tanto. E poi ha un tiro della Madonna, nonostante abbia 74 anni. &Egrave; quasi un intellettuale della batteria, non ha suonato istintivamente. &Egrave; venuto, ha ascoltato il brano, ha voluto sapere di cosa parlava. E poi ci ha suonato, spiegandoci il motivo di tutte le sue scelte. &Egrave; diventato una specie di Talking Heads popolare. Il Mongioje invece &egrave; un coro con cui lavoro spesso anche nell&rsquo;ambito delle colonne sonore. Mi sembrava molto bello coinvolgerlo. In "DNA" abbiamo anche un brano dedicato al cancro, tutto il disco &egrave; molto coinvolgente dal punto di vista del motivo umano. E lo stesso cerchiamo di fare nello spettacolo dal live. &Egrave; una scienza meno algida, magari non tanto rispetto alla botanica, ma certamente rispetto all&rsquo;astrofisica. E che coinvolge maggiormente gli esseri umani. Mi sembrava bello inserire un coro di uomini, che non suonassero alcuno strumento.</p>
<p><strong>Come avete invece scelto Eugenio Finardi come lettore?</strong> <br /> Per una vecchissima amicizia. Io ho prodotto otto dischi suoi, siamo fratelli. Ed &egrave; amico un po&rsquo; di tutti, quindi quando l&rsquo;ho proposto siamo stati subito d&rsquo;accordo. Lui ha accettato perch&eacute; gli abbiamo chiesto &ldquo;Vuoi venire a fare la parte di Dio?&rdquo;. Ci serviva un padre nobile e ci piaceva fosse lui.</p>
<p><strong>Poco fa menzionavi il tema del cancro, presente all&rsquo;interno del disco. Come vi siete interfacciati con questi argomenti, penso appunto a &ldquo;Cancro&rdquo;, ma anche a &ldquo;Suicidio cellulare&rdquo;?<br /></strong>Non &egrave; stato semplice. Avendo scritto il disco e lo spettacolo con AIRC, era ovvio che dovessimo arrivare a parlarne. Era uno dei nostri obiettivi e abbiamo scelto di non mascherarlo, di non addolcirlo, di non ammorbidirlo, ma di chiamarlo per nome. C&rsquo;&egrave; stato addirittura un periodo in cui pensavamo di chiamare &ldquo;Cancro&rdquo; l&rsquo;intero disco, per&ograve; forse sarebbe stato un po&rsquo; troppo. Diverso &egrave; dare un volto e un nome preciso, anche un po&rsquo; duro, a una malattia che ci accomuna in tantissimi. Nel corso dello spettacolo noi cerchiamo anche il coinvolgimento del pubblico. Non siamo noi sul palco che chiediamo cose: siamo in platea come voi, coinvolti dal problema di una malattia non debellata. Io ho avuto una sorella uccisa dal cancro, Telmo ha un fratello e anche lui stesso lo ha avuto e vinto. Cerchiamo di creare un ponte emotivo molto forte con il pubblico, di chiamare le cose per nome. Abbiamo avuto solo un paio di date per sperimentarlo, ma tutti hanno avuto a che fare con il cancro, personalmente o con persone vicinissime a loro. Dopo il concerto di Brescia, ci &egrave; capitato che alcune persone siano venute a dirci: &ldquo;Guardi, ho un cancro anch&rsquo;io, lo sto combattendo e questo spettacolo mi ha aiutato, ho capito che non sono solo. &Egrave; un problema, cerchiamo di risolverlo insieme&rdquo;. Noi lo facciamo con il nostro contributo artistico e speriamo sia utile. &Egrave; una bella soddisfazione riuscire a parlare di una cosa che di solito viene chiamata solo &ldquo;il brutto male&rdquo;. Noi abbiamo deciso proprio di affrontarlo in faccia.</p>
<p><img src="https://www.rockit.it/dbimg/uploads/2019/04/Deproducers_2019.JPG" alt="" width="600" height="440" /></p>
<p><strong>A livello musicale, siete ricorsi a strumenti o tecniche particolari per raccontare il DNA?</strong><br /> &Egrave; un disco molto pi&ugrave; emotivo. Psichedelico, ma in cui anche l&rsquo;intensit&agrave; del concerto &egrave; molto profonda. La gente se ne va contenta, ma anche coinvolta emotivamente, a un livello profondo. Abbiamo utilizzato tecnologie varie, anche perch&eacute; usiamo tutti gli strumenti della Terra praticamente (<em>ride, ndr</em>). Ma con lo scopo di entrare in contatto con la parte intima e profonda di s&eacute;.</p>
<p><strong>Che ruolo hanno nel live i visual di Marino Capitani?<br /></strong>Sono fondamentali. Marino &egrave; praticamente il quinto membro dei Deproducers, ci segue fin dal primo capitolo. Realizza tutte le nostre grafiche e l&rsquo;art direction, che &egrave; passata dall&rsquo;essere un elemento estetico a un elemento sostanziale della narrazione. Noi abbiamo un testo profondo, molto studiato perch&eacute; sia accessibile, la musica, che con la parte emotiva ti aiuta a capire alcuni concetti, e il visual. Che &egrave; un terzo linguaggio, artisticamente molto bello ma anche molto comunicativo. Spiega bene tantissime parti del concerto, lo spettatore &egrave; veramente immerso in un&rsquo;esperienza.</p>
<p><strong>Il vostro &egrave; un progetto nato ormai sette anni fa per rendere la scienza pi&ugrave; accessibile attraverso la musica. Come vedete la scienza oggi, pensando in particolare alla sfiducia nei confronti della medicina spesso alimentata da una certa parte di Internet?<br /></strong>Noi siamo molto fieri del fatto che la scienza sia una cosa inopinabile. Coinvolge tutti, &egrave; democratica. E noi cerchiamo di fare in modo che sia accessibile facilmente. All&rsquo;interno della scienza penso ci siano anche i messaggi politici pi&ugrave; forti in questo momento. In un momento di grande opinabilit&agrave;, &egrave; bello potersi ancorare ad alcune cose inopinabili. La velocit&agrave; della luce &egrave; trecentomila chilometri al secondo, non esistano No-Vax che lo possano negare. Le fasi del DNA sono quattro, l&rsquo;errore e la differenza sono la chiave dell&rsquo;evoluzione. Su questo non si pu&ograve; discutere. Puoi avere un tuo racconto o una tua opinione, ma queste sono cose universali, mondialmente riconosciute. E da cui ripartire, perch&eacute; dentro ci sono una grandissima verit&agrave; e una grandissima componente politica e filosofica.</p><div class="pagination"><div style='display:table-row'><div id='precedente'>&nbsp;</div><div class='pagine'>&nbsp;</div><div id='successivo'>&nbsp;</div></div></div><p>Tag: <a href="/tag/intervista" class='atag' data-rel='tag'>intervista</a> </p><script>var $tags = "intervista";</script>


<div id="lig_rockit_smartbox"></div>

<div class="box-commenti">
<a name='commenti'></a>
<h3>Commenti </h3>


<ul id="thread" rel="30254,articoli" class="comments"></ul>

<h3>Aggiungi un commento:</h3>
<div class='postmessage'>
<form>
<input type='hidden' id='titthread' value=''/>
<input type='hidden' id='idthread' value='30254'/>
<div id='commentatore'><img src="/thumb40x40/nopic/noavatar.gif"/></div>
<textarea id='msg' placeholder='Sii gentile...'></textarea>
<br style='clear:both'/>
<div class='fb' id='fbcondividi' style='display:none'><label><input type='checkbox' id='fbcheck' /> condividi su facebook</label></div>
<div class='fb mail'><label><input type='checkbox' id='mail' checked='checked'/> avvisami se ci sono nuovi messaggi in questa discussione</label></div>
<button id='sendmsg' class='blue'>Invia</button>
<div id='notlogged'>
ACCEDI CON:<br>
<a href='javascript:;' id='fbcommentlogin'><span class='icon-facebook-circled' style='color:#3300ff'></span> facebook</a>
<i>- oppure -</i>
<a href='javascript:;' id='commentlogin'>fai login</a>
<i>- oppure -</i>
<a href='javascript:;' id='commentregistra'>registrati</a>
</div>
<div><div id='extra' class='extracommentpost'>
<div id='edata'>
<div id='eplay'></div>
<div id='info'>
<input id='etitle' type='text' />
<input id='edescription' type='text'/>
<img id='efavicon' /><input type='text' id='elink' readonly='readonly'/><br/>
<label for='ehidelink'><input id='ehidelink' type='checkbox'> rimuovi la preview</label><br/>
</div>
</div>
<div id='eload'><img src='img/load.gif'/> <span></span></div>
<input type='hidden' name='de_extra' id='de_extra' value=""/>
</div></div>
</form>
</div>
</div>
</div>
</div>
</div> <!-- fine content left -->

<div class="content-right  top20">

<div class="scheda-band">
<div class="etichetta et-bianca et-preferiti">
<div class="label"><a href="javascript:;" class="icon-preferiti star tip" rel="17870" title="aggiungi ai preferiti"><span class="num" rel="4">3</span></a></div>
<div class="box-linguetta"><div class="linguetta"></div></div>
</div>
<a href="/deproducers" class="cover" style="background-image:url(https://rockitecn.nohup.it/thumb300x100/foto/61963.jpg)"></a>
<a href="/deproducers" class="titolo nome-artista">Deproducers</a>
<div class="info-album">
<div class="box-table">
<div class="box-row">
<div class="box-cell"><a href="/deproducers/foto"><div class="label">Foto</div><div class="icon icon-camera"></div><div class="num">1</div></a></div><div class="box-cell"><a href="/deproducers/videografia"><div class="label">Video</div><div class="icon icon-video"></div><div class="num">1</div></a></div><div class="box-cell"><a href="/deproducers/discografia"><div class="label">Album</div><div class="icon icon-disco"></div><div class="num">3</div></a></div><div class="box-cell"><a href="/deproducers/articoli"><div class="label">Articoli</div><div class="icon icon-fontawesome-webfont-14"></div><div class="num">14</div></a></div><div class="box-cell"><a href="/deproducers/testi"><div class="label">Testi</div><div class="icon icon-list"></div><div class="num">8</div></a></div>
</div>
</div>
</div>
</div>

<div class="banner"><script src="https://www.rockit.it/adadmin/adserve.php?f=9">/*MPU 300x250*/</script></div>

<div class="box-social" id="pannello">
<div class="etichetta et-bianca">
<div class="label">Pannello</div>
<div class="box-linguetta">
<div class="linguetta"></div>
</div>
</div>
<ul><li rel="17870"><a href="javascript:;" rel="nofollow" class="segnala"><span class="icon icon-pin"></span> Segnala un concerto</a></li></ul>
</div>



<div id="lig_rockit_side"></div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=87555&t=js&s=1"></script>

<div class="box-news">
<div class="cover clearfix" style="background-image:url(https://rockitecn.nohup.it/thumb300x70/articoli/26168.jpg)">
<div class="etichetta et-bianca"><div class="label">articolo</div><div class="box-linguetta"><div class="linguetta"></div></div></div>

</div>
<h3 class="titolo"><a href="articolo.php?x=26168" >Deproducers - La vita delle piante e il nuovo spettacolo dei Deproducers: siamo andati a vedere "Botanica"</a></h3>
</div><div class="box-news">
<div class="cover clearfix" style="background-image:url(https://rockitecn.nohup.it/thumb300x70/articoli/26152.jpg)">
<div class="etichetta et-bianca"><div class="label">news</div><div class="box-linguetta"><div class="linguetta"></div></div></div>

</div>
<h3 class="titolo"><a href="articolo.php?x=26152" >I Deproducers raccontano i sentimenti delle piante nel nuovo spettacolo “Botanica”</a></h3>
</div><div class="box-news">
<div class="cover clearfix" style="background-image:url(https://rockitecn.nohup.it/thumb300x70/articoli/21848.jpg)">
<div class="etichetta et-bianca"><div class="label">intervista</div><div class="box-linguetta"><div class="linguetta"></div></div></div>

</div>
<h3 class="titolo"><a href="articolo.php?x=21848" >Deproducers - Deproducers - Vogliamo essere liberi come dei sedicenni che suonano in cantina</a></h3>
</div>

<div class="banner"><script src="https://www.rockit.it/adadmin/adserve.php?f=8">/*MPU 300x250 sotto*/</script></div>

<div class="banner"><script src="https://www.rockit.it/adadmin/adserve.php?f=12">/*300x80 */</script></div>
<div class="banner"><script src="https://www.rockit.it/adadmin/adserve.php?f=13">/*300x80 sotto*/</script></div>

</div>  <!-- fine content right -->
</div>

</div>


</div><!-- .wrapper -->


<footer>
	<div class='wrapper'>
		<ul class='links'>
			<li class='logofooter'>rockit.it</li>
			<li class="info testo"><a href="/web/form.php">contatti</a> | <a href="/web/staff.php">staff</a> | <a href="/pubblicita-su-rockit">pubblicità</a> | <a href="/articolo/17936/condizioni-duso-di-rockitit">condizioni d'uso</a> | <a href="/articolo/17935/privacy-policy">privacy</a> | <a href="/faq-domande-frequenti">FAQ</a></li>
			
			<li class="info icone"><a href="/pubblicita-su-rockit"><span class="box-icona-round icon icon-euro"></span> Compra pubblicità</a><a href="/articolo/17351/per-essere-recensiti"><span class="box-icona-round icon icon-pencil"></span> Per essere recensiti</a>
			<a href="/web/registrati.php"><span class="box-icona-round icon icon-user"></span> Iscriviti a Rockit</a></li>
			
			<li class="info">Scarica le nostre app per smartphone:</li>
			<li>
			<div class="bloccoapp">
				<div class="iconaapp">
				<img src="/web/img/iconrockit.png" >
				</div>
				<div class="linkstore">
				<a href='https://itunes.apple.com/it/app/rockit.it/id858406970?l=it&ls=1&mt=8' target="_blank">> IOS</a>
				<br>
				<a href='https://play.google.com/store/apps/details?id=it.rockit.android' target="_blank">> ANDROID</a>
				</div>
			</div>
			
			<div class="bloccoapp">
				<div class="iconaapp">
				<img src="/web/img/icondateconcerti.png" >
				</div>
				<div class="linkstore">
				<a href='https://itunes.apple.com/us/app/date-concerti/id648864841' target="_blank">> IOS</a>
				<br>
				<a href='https://play.google.com/store/apps/details?id=it.rockit.dateconcerti' target="_blank">> ANDROID</a>
				</div>
			</div>
			
			<div class="bloccoapp">
				<div class="iconaapp">
				<img src="/web/img/iconmi_ami.png" >
				</div>
				<div class="linkstore">
				<a href='https://itunes.apple.com/it/app/mi-ami-festival/id1228226213?l=it&ls=1&mt=8' target="_blank">> IOS</a>
				<br>
				<a href='https://play.google.com/store/apps/details?id=it.rockit.appfestival' target="_blank">> ANDROID</a>
				</div>
			</div>
			</li>
			
		</ul>

		<div class='social'>
			<div class="fb-like-box" data-href="https://www.facebook.com/rockit.tuttarobaitaliana" data-width="300" data-colorscheme="dark" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			<span class="better clearfix"><a href="http://betterdays.it/realizzazione-siti-web-milano/" target="_blank" title="Realizzazione siti web"><img src="/web/img/betterdaylogo.png?logo" alt="Better Days Web Agency Milano, realizzazione siti web"></a></span>
		</div>
	</div>
	<p>&copy; 1997-2019 ROCKIT by Better Days srl - P.IVA 07712350961</p>
</footer>

<div id="dialog" class="fix"></div>
<!--div style="position:fixed;bottom:0;left:0;right:0;heigth:50px;width:320px;z-index:99999;margin:0 auto;"><div class="fb-ad" data-placementid="162683947163843_947746638657566" data-format="320x50" data-testmode="false"></div></div-->

<script>
  //ga('require', 'displayfeatures');
  if (typeof $tags !== 'undefined') {
	  console.log($tags);
	ga('set', 'dimension1', $tags.split(","));
  }
  ga('send', 'pageview');
</script><div id="menu-mobile" class="mm-menu mm-horizontal mm-closed"><div class="mm-panel mm-opened mm-current" id="mm-m0-p0">
<ul>
<li><a href="/web/form.php" ><span>INFO</span></a></li>
<li><a href="/web/recensioni.php?tipo=primascelta" ><span>PRIMASCELTA</span></a></li>
<li><a href="/web/articoli.php" ><span>NEWS</span></a></li>
<li><a href="/web/articoli.php?tipo=interviste" ><span>INTERVISTE</span></a></li>
<li><a href="/tag/storia+di+copertina" ><span>STORIE DI COPERTINA</span></a></li>
<li><a href="/concerti" ><span>DATE CONCERTI</span></a></li>
<li><a href="/web/top.php" ><span>TOP IT</span></a></li>
</ul>
<ul class='logged mm-list'>
<li><a rel="nofollow" href="/web/userhome/dashboard.php"><span class="icon-user"></span> dashboard</a></li>
<li><a rel="nofollow" href="/web/userhome/preferiti.php"><span class="icon-fontawesome-webfont-13"></span> preferiti</a></li>
<li><a rel="nofollow" href="/web/userhome/playlist.php"><span class="icon-plus"></span> playlist</a></li>
<li><a rel="nofollow" href="/web/userhome/foto.php"><span class="icon-camera"></span> foto</a></li>
<li><a rel="nofollow" href="/web/userhome/cronologia.php"><span class="icon-fontawesome-webfont-1"></span> cronologia</a></li>
<li><a rel="nofollow" href="/web/userhome/link.php"><span class="icon-link"></span> link</a></li>
<li><a rel="nofollow" href="/web/logout.php"><span class="icon-logout"></span> esci</a></li>
</ul>
<ul class='notlogged mm-list'>
<li>
<a href="/web/registrati.php"><span class="icon-user"></span> registrati</a></li>
<li>
<a href='javascript:;' onclick='fblogin(true);' ><span class="icon-facebook-circled"></span> entra con facebook</a></li>
<li><a href="/web/recupera_password.php"><span class="icon-user"></span> hai perso i tuoi dati?</a></li>
</ul>
</div>
</div>

<script>
var cachefile = 'menu-mobile.php';
/*  Created: 2019-04-17 05:29:45  */
/*  Time: 0.00038 sec  */
</script>
</div> <!-- page -->
 <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="js/vendor/jquery-1.8.3.min.js"><\/script>')</script>

<!-- all js -->
<script src="https://rockitecn.nohup.it/web/js/ads.js"></script>
<script src="https://rockitecn.nohup.it/web/js/LIB.js"></script>
<script src="https://rockitecn.nohup.it/web/js/main.js?v=2019-04-17"></script>
<!-- script src="/web/js/fangate.js?v=s13cdss">	</script -->



<!-- /* missing /web/proxy.js */ -->
<!-- sharing -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script type="text/javascript">
	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/platform.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script src="https://www.dwin2.com/pub.348983.min.js"></script><!-- script src="js/play.js?v=1.3"></script -->
<!-- script src="js/jquery.royalslider.min.js"></script -->

<script>
var cachefile = '30254_articolo_1.php';
/*  Created: 2019-04-17 13:09:11  */
/*  Time: 0.00048 sec  */
</script>
</body>
</html>
