<!DOCTYPE html>
<html lang="it" itemscope itemtype="http://schema.org/Article">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<title itemprop="name">Alessio Sorbelli - Recensione - Maya (Pop, Classica)</title>
<meta name="description" itemprop="description" content="Leggi la recensione su Rockit. La magia di un piccolo album strumentale di soli piano e violino che suonano l'armonia del mondo" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Leggi la recensione su Rockit. La magia di un piccolo album strumentale di soli piano e violino che suonano l'armonia del mondo" />
<meta name="twitter:title" content="Alessio Sorbelli - Maya" />
<meta name="twitter:site" content="@redazioneRockit" />
<meta name="twitter:image" content="https://rockitecn.nohup.it/thumbx500x500/copertine/47675.jpg?random=202004292240" />
<meta property="og:title" content="Alessio Sorbelli - Maya"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rockit.it/recensione/47675/alessiosorbelliit-maya"/>
<meta property="og:site_name" content="Rockit.it"/>
<meta property="og:locale" content="it_IT"/>
<meta property="fb:admins" content="1747861721"/>
<meta property="fb:admins" content="763518965"/>
<meta property="fb:app_id" content="162683947163843"/>
<meta property="og:description" content="Leggi la recensione su Rockit. La magia di un piccolo album strumentale di soli piano e violino che suonano l'armonia del mondo"/>
<meta property="og:image" content="https://rockitecn.nohup.it/thumbx500x500/copertine/47675.jpg?random=202004292240"/>
<meta itemprop="image" content="https://rockitecn.nohup.it/thumbx500x500/copertine/47675.jpg?random=202004292240">
<meta property="article:publisher" content="https://www.facebook.com/rockit.tuttarobaitaliana" />
<meta property="article:author" content="http://www.facebook.com/libera.capozucca" />

<meta name="google-site-verification" content="BtRES4bPKfvCCSEYhNmYHZ_F1iTdaxmfdQtMg9wPJ8U" />
<meta name="verification" content="87bf7a6b1fda4af7bc4aa2a8efc19f3c" /><!-- zanox -->
<meta property="fb:pages" content="190818314293276" />

<base href="https://www.rockit.it/webnew/" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta 
     name='viewport' 
     content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' 
/>


<link id="page_favicon" href="https://www.rockit.it/webnew/imgs/favicon/favicon.ico" rel="icon" type="image/x-icon" />

<link rel="apple-touch-icon" sizes="57x57" href="https://www.rockit.it/webnew/imgs/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.rockit.it/webnew/imgs/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.rockit.it/webnew/imgs/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.rockit.it/webnew/imgs/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.rockit.it/webnew/imgs/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.rockit.it/webnew/imgs/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.rockit.it/webnew/imgs/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.rockit.it/webnew/imgs/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.rockit.it/webnew/imgs/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.rockit.it/webnew/imgs/favicon/android-icon-192x192.png">

<meta name="msapplication-TileColor" content="#1a1a1a">
<meta name="msapplication-TileImage" content="https://www.rockit.it/webnew/imgs/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#1a1a1a">
<link rel="stylesheet" href="https://use.typekit.net/zpa0jdd.css">
<!-- link href="https://fonts.googleapis.com/css?family=IBM+Plex+Mono:300,400,500,700|Montserrat:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet" -->
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">
<link rel="stylesheet" href="https://rockitecn.nohup.it/webnew/css/animate.css">
<link rel="stylesheet" href="https://rockitecn.nohup.it/webnew/css/bootstrap.min.css">
<link rel="stylesheet" href="https://rockitecn.nohup.it/webnew/css/libs.min.css">
<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
<link rel="stylesheet" href="https://rockitecn.nohup.it/webnew/css/style.css?v=OK1973">

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">


<script>
    (function(i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function() {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-536352-1', 'auto');
    ga('set', 'anonymizeIp', true);
</script>

<!-- onstage banners -->
<!-- script src='https://www3.smartadserver.com/config.js?nwid=1748' type="text/javascript"></script -->
<!-- script type="text/javascript">
    sas.setup({
        domain: 'https://www3.smartadserver.com',
        async: true,
        renderMode: 0
    });
    //  renderMode define when ads must be rendered :
    //        - DEFAULT                  (0) : as soon as ad is ready
    //        - READY                                  (1) : render ads when document is ready
    //  - ON_DEMAND                (2) : user must call sas.callAds()
</script -->
</head>

<body class="rockit-bg sezione-body ">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAChvMsBgbtJM1_f"></script>

<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '162683947163843',
          xfbml      : true,
          version    : 'v3.2',
		  cookie     : true,
		  autoLogAppEvents : true,
        });
      };
</script>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js"></script>
<script>
function fblogin(reload){
	FB.login(function(response){
	 	if (response.status === 'connected') {
			var access_token=response.authResponse.accessToken;
				if (typeof ga === 'function')  ga('send', 'event', 'LoginFB');
    			FB.api('/me','get',{fields: 'id,name,email,gender,birthday,location'},function(response){
				$.post( "/webnew/fbloginnew.php", { access_token: access_token, userinfo: response } , function( data ) {
					if (reload) window.location.reload();
					else window.location.replace(data);
					}
				);
			});
  		}	
	}, {scope: 'email,public_profile'});
}
</script><!-- Header -->
<nav class="navbar navbar-expand-lg fixed-top navbar-light rockit-bg rockit-nav">
    <a class="navbar-brand text-black" href="https://www.rockit.it"><img src="imgs/logo-noutline.png" alt="Logo Rockit"></a>

    <div class="navbar-nav hidden onlymobile mobilenav">
        <div id="mobile-menuToggle">

        <a class="nav-link text-black pulsehover triggermodal" data-modal="search-modal" href="#!" rel="nofollow" style="display: inline;"><i class="fas fa-search"></i></a>

            <span id="labelmenu">menu</span>
      
        </div>

        
    </div>

    

    <div class="collapse navbar-collapse" id="navbarSupportedContent">

        <ul class="navbar-nav rockit-navlist navbar-linklist">
            <li class="nav-item first-item">
                <a class="nav-link text-black pulsehover" href="/webnew/articoli.php">Storie</a>
            </li>
            <li class="nav-item">
                <a class="nav-link text-black pulsehover" href="/webnew/recensioni.php">Recensioni</a>
            </li>
            <li class="nav-item">
                <a class="nav-link text-black pulsehover" href="/concerti">Concerti</a>
            </li>
            <li class="nav-item">
                <a class="nav-link text-black pulsehover" href="/webnew/band.php">Band</a>
            </li>
            <li class="nav-item">
                <a class="nav-link text-black pulsehover" href="https://www.miamifestival.it" target="_blank">Mi ami festival</a>
            </li>
            <li class="nav-item">
                <a class="nav-link text-black pulsehover" href="/webnew/form.php">Contatti</a>
            </li>
        </ul>
       
        <ul class="navbar-nav rockit-navlist navbar-linklist menu2 notlogged" >
      
        <li>
            <a href="/webnew/registrati.php" rel="nofollow">login o registrati</a></li>
        <li>
            <a href="javascript:;" onclick="fblogin(true);" rel="nofollow">entra con facebook</a></li>
        <li><a href="/webnew/recupera_password.php" rel="nofollow">hai perso i dati?</a></li>

		<li><a href="#" rel="nofollow" class="close-modal" data-modal="user-modal"></a></li>
        </ul>

        <!--
		<ul class="navbar-nav rockit-navlist navbar-linklist menu2 onlylogged" >
        <li><a href="/web/userhome/dashboard.php" rel="nofollow">Dashboard</a></li>
        <li><a href=" /webnew/logout.php" rel="nofollow">logout</a></li> 
        </ul> -->
    </div>

    <div class="rockit-right hidden">

        

        <ul class="navbar-nav rockit-navlist rockit-navbox">
            <li class="nav-item active first-item">
                <a class="nav-link text-black pulsehover triggermodal" data-modal="user-modal" href="#!" id='ua'><i class="fas fa-user"></i></a>
            </li>
        </ul>

        <!--<ul class="navbar-nav rockit-navlist rockit-navbox nav-arrowleft">
            <div class="arrow-left"></div>
        </ul>-->

    </div>

</nav>
<!-- End Header -->

<!-- bigcontainer la chiusura è su part.menu.php -->
<div class="bigcontainer">

<!-- bigcontainer la chiusura è su part.menu.php -->
<div class="bigcontenuto">

<!-- Big Banner -->
<div class="row banner-top-section ">
    <script src="https://www.rockit.it/adadmin/adserve.php?f=20&amp;refrx"></script></div>
<!-- End Big Banner -->


<!-- Sezione Sidebar -->
<div class="sezione-sidebar" id="sezione-sidebar">
<div class="sezione-sidebar-brand">
<a href="/index.php">
<img src="imgs/logo-noutline-w.png" alt="Rockit" />
</a>
</div>

<div class="sezione-sidebar-categories sezione-sidebar-list">
<h3>Recensioni:</h3>
<ul>
<li><a href="recensioni.php" class="pulsehover  sel">tutte</a></li>
<li><a href="recensioni.php?tipo=giorno" class="">album in evidenza</a></li>
<li><a href="recensioni.php?tipo=settimana" class="pulsehover ">album della settimana</a></li>
<li><a href="recensioni.php?tipo=primascelta" class="pulsehover ">primascelta!</a></li>
</ul>
</div>
</div>


<div class="sezione-overlay"></div>
<!-- End Sezione Sidebar -->

<!-- Sezione Body -->

<div class="sezione-content recensione">
<button class="open-sidebar-mobile rockit-btn hidden onlymobile"><i class="fas fa-ellipsis-v"></i></button>


<div class="contenuto-recensione">
<div class="testo-recensione">
<a class="precedente"  href="/webnew/recensione.php?x=47393&tipo=tutte">
&lt;
<i>PRECEDENTE</i>
&lt;
</a>
<div class="centrale">

<div class="intestazione album">
<div class="dischi-highlight-cover ">
<img src="https://rockitecn.nohup.it/thumb400x400/copertine/47675.jpg?random=202004292240" class="animated fadeIn" data-lazyload="img" data-src="https://rockitecn.nohup.it/thumb400x400/copertine/47675.jpg?random=202004292240"  alt="album Maya - Alessio Sorbelli">
</div>
<div class="titolo">
<h1><span class="nosee">recensione </span> <span class="h2"><a href="/alessiosorbelli.it" class="nome-artista" title="Vai alla pagina di Alessio Sorbelli">Alessio Sorbelli</a>
<a class="star tadahover" href="javascript:;" data-rel="57326"  title="aggiungi ai preferiti" rel="nofollow" ><i class="far fa-heart"></i><span class="num"></span></a></span> <a href="/alessiosorbelli.it/album/maya/47675" class="nome-album" title="Album Alessio Sorbelli Maya">Maya</a></h1>
<div id="sharebutton" class="butt-group">
<ul class="sharebutton open" >
<li><a href="mailto:?subject=Alessio Sorbelli - Maya&body=%20https%3A%2F%2Fwww.rockit.it%2Frecensione%2F47675%2Falessiosorbelliit-maya" class="pulsehover ma" target="_blank" rel="nofollow" title="Condividi via mail"><i class="fas fa-envelope" data-click-action='Email share'></i></a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Alessio+Sorbelli+-+Maya&url=https%3A%2F%2Fwww.rockit.it%2Frecensione%2F47675%2Falessiosorbelliit-maya" class="pulsehover fl" rel="nofollow" title="Condividi su Flipboard"><i class="fab fa-flipboard" data-click-action='Flipboard share'></i></a></li>
<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rockit.it%2Frecensione%2F47675%2Falessiosorbelliit-maya&text=Alessio+Sorbelli+-+Maya" class="pulsehover tw" rel="nofollow" data-click-action='Twitter share' title="Condividi su Twitter"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rockit.it%2Frecensione%2F47675%2Falessiosorbelliit-maya" class="pulsehover fb" rel="nofollow"><i class="fab fa-facebook-f" title="Condividi su Facebook"></i></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rockit.it%2Frecensione%2F47675%2Falessiosorbelliit-maya" class="pulsehover li" rel="nofollow" data-click-action='Linkedin share' title="Condividi su Linkedin"><i class="fab fa-linkedin"></i></a></li>
<li><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" class="pulsehover pi" rel="nofollow" data-click-action='Pinterest share' title="Condividi su Pinterest"><i class="fab fa-pinterest"></i></a></li>
</ul>
</div>
<a id="compraamazon" class="butt compra rockit-btn" style="display:none" target="_blank" >compra</a>

<h3><span> 2020 - Pop, Classica</span></h3>


</div>
</div>
<div class="box-autore">
RECENSIONE
<div class="autore">
<span class="data">29/04/2020</span> 
<span itemscope itemprop="author" itemtype="http://schema.org/Person">di
<span class="box-img"><img src="https://rockitecn.nohup.it/thumb50x50/avatar/64654.jpg?nocache&random=sssssd202004292230" alt="Libera Capozucca"></span>
<span class="nome" itemprop="name"><a itemprop="url" href="/user/liberacapozucca" rel="author">Libera Capozucca</a></span>
</span>
</div>
</div>
<div class="box-contenuto">
<p>Pi&ugrave; anima, meno muscoli: &egrave; l&rsquo;approccio che non ammette equivoci di questo giovane artista che sorprende per il calore e il colore dei suoni, per la dolcezza melodica. Il piano e il violino, protagonisti del disco, spogliano la musica dai compiacimenti e dagli strepitii tecnologici, restituendola, nuda, alla potenzialit&agrave; degli strumenti veri; quello che si ottiene &egrave; un&rsquo;opera di composizioni, di aperture melodiche, di suoni raffinati e ispirati. La musica di<em> Alessio Sorbelli</em> sembra una profezia rassicurante, una voce strumentale che conforta gli animi; si muove su spazi astratti, eterei come un&rsquo;onda schiumosa in un sogno e non appare nostalgica ma sentimentale.</p>
<p>&ldquo;<em>Il mare</em>&rdquo; produce effetti pacati e contemplativi, &ldquo;<em>Rinascimentale</em>&rdquo; immerge in un&rsquo;atmosfera lunare e magnetica, &ldquo;<em>Zerotr&egrave;</em>&rdquo; ci porta in una dimensione lenta ed ovattata, &ldquo;<em>Deserto barocco</em>&rdquo; e &ldquo;<em>Rinascita</em>&rdquo; fluttuano in un incanto fluviale. Questo album di musica nuda, senza testi n&eacute; voce, &egrave; una vertigine di magia che descrive l&rsquo;armonia del mondo.</p>
<p>E allora ci piace l&rsquo;ascolto di &ldquo;<em>Maya</em>&rdquo;, un piccolo album in cui l&rsquo;arte si fa sogno spingendoci in una dimensione magica che &egrave; ormai scomparsa dalla nostra realt&agrave; quotidiana.</p>

<div itemscope itemtype="http://schema.org/MusicAlbum">
<meta content="/alessiosorbelli.it/album/maya/47675" itemprop="url">
<meta content="Alessio Sorbelli" itemprop="name">
<div class="box-blocco blocco-player"><div class="head-blocco"><h4>Tracklist</h4></div><div class="elenco-brani griglia" id="album47675">
<div class="player">
<span class="playerElapsed">00:00</span>
<div class="playerBarTotal"><div class="playerBarElapsed">&nbsp;</div><div class="slider"></div></div>
<span class="playerTotal">00:00</span>
<a href="javascript:;" title="Stop" class="playerStop tip"></a>
<a href="javascript:;" title="Precedente" class="playerPrevious tip"></a>
<a href="javascript:;" title="Successivo" class="playerNext tip"></a>
<a href="javascript:;" title="Cambia layout: elenco/griglia" class="playerLayout tip"></a>
</div>
<ul><li class="item sinistra" id="id_326015_57326" itemprop="track" itemscope itemtype="http://schema.org/MusicRecording"><ul><li class="play"><a href="javascript:;" rel="326015" class=" tip" title="Ascolta"><span class="icon icona-play"></span></a></li><li class="title"><a href="/alessiosorbelli.it/canzone/il-mare/326015"  class="titolo" rel="nofollow" title="Il Mare">1. Il Mare</a><meta content="/alessiosorbelli.it/canzone/il-mare/326015" itemprop="url" /><meta content="PT6M34S" itemprop="duration" /><meta content="Il Mare" itemprop="name" /></li><li class="duration">6:34</li><li class="download off"><a href="javascript:;" rel="nofollow" class="tip"><span class="icon icona-download"></span></a></li><li class="playlist"><a href="javascript:;" title="Aggiungi ad una tua playlist" rel="nofollow" class="tip"><span class="icon icon-plus"></span></a></li></ul></li><li class="item sinistra" id="id_326016_57326" itemprop="track" itemscope itemtype="http://schema.org/MusicRecording"><ul><li class="play"><a href="javascript:;" rel="326016" class=" tip" title="Ascolta"><span class="icon icona-play"></span></a></li><li class="title"><a href="/alessiosorbelli.it/canzone/rinascimentale/326016"  class="titolo" rel="nofollow" title="Rinascimentale">2. Rinascimentale</a><meta content="/alessiosorbelli.it/canzone/rinascimentale/326016" itemprop="url" /><meta content="PT5M11S" itemprop="duration" /><meta content="Rinascimentale" itemprop="name" /></li><li class="duration">5:11</li><li class="download off"><a href="javascript:;" rel="nofollow" class="tip"><span class="icon icona-download"></span></a></li><li class="playlist"><a href="javascript:;" title="Aggiungi ad una tua playlist" rel="nofollow" class="tip"><span class="icon icon-plus"></span></a></li></ul></li><li class="item sinistra" id="id_326017_57326" itemprop="track" itemscope itemtype="http://schema.org/MusicRecording"><ul><li class="play"><a href="javascript:;" rel="326017" class=" tip" title="Ascolta"><span class="icon icona-play"></span></a></li><li class="title"><a href="/alessiosorbelli.it/canzone/zerotre/326017"  class="titolo" rel="nofollow" title="Zerotré">3. Zerotré</a><meta content="/alessiosorbelli.it/canzone/zerotre/326017" itemprop="url" /><meta content="PT7M1S" itemprop="duration" /><meta content="Zerotré" itemprop="name" /></li><li class="duration">7:01</li><li class="download off"><a href="javascript:;" rel="nofollow" class="tip"><span class="icon icona-download"></span></a></li><li class="playlist"><a href="javascript:;" title="Aggiungi ad una tua playlist" rel="nofollow" class="tip"><span class="icon icon-plus"></span></a></li></ul></li><li class="item destra" id="id_326018_57326" itemprop="track" itemscope itemtype="http://schema.org/MusicRecording"><ul><li class="play"><a href="javascript:;" rel="326018" class=" tip" title="Ascolta"><span class="icon icona-play"></span></a></li><li class="title"><a href="/alessiosorbelli.it/canzone/deserto-barocco/326018"  class="titolo" rel="nofollow" title="Deserto Barocco">4. Deserto Barocco</a><meta content="/alessiosorbelli.it/canzone/deserto-barocco/326018" itemprop="url" /><meta content="PT7M16S" itemprop="duration" /><meta content="Deserto Barocco" itemprop="name" /></li><li class="duration">7:16</li><li class="download off"><a href="javascript:;" rel="nofollow" class="tip"><span class="icon icona-download"></span></a></li><li class="playlist"><a href="javascript:;" title="Aggiungi ad una tua playlist" rel="nofollow" class="tip"><span class="icon icon-plus"></span></a></li></ul></li><li class="item destra" id="id_326019_57326" itemprop="track" itemscope itemtype="http://schema.org/MusicRecording"><ul><li class="play"><a href="javascript:;" rel="326019" class=" tip" title="Ascolta"><span class="icon icona-play"></span></a></li><li class="title"><a href="/alessiosorbelli.it/canzone/rinascita/326019"  class="titolo" rel="nofollow" title="Rinascita">5. Rinascita</a><meta content="/alessiosorbelli.it/canzone/rinascita/326019" itemprop="url" /><meta content="PT6M25S" itemprop="duration" /><meta content="Rinascita" itemprop="name" /></li><li class="duration">6:25</li><li class="download off"><a href="javascript:;" rel="nofollow" class="tip"><span class="icon icona-download"></span></a></li><li class="playlist"><a href="javascript:;" title="Aggiungi ad una tua playlist" rel="nofollow" class="tip"><span class="icon icon-plus"></span></a></li></ul></li><li class='item'><ul><li>&nbsp;</li></ul></li></ul><script>var allbranos=[{"id":"326015","isSpotify":false},{"id":"326016","isSpotify":false},{"id":"326017","isSpotify":false},{"id":"326018","isSpotify":false},{"id":"326019","isSpotify":false}];</script>
</div></div>
</div>
<div>
<div class="box-commenti">
<a name='commenti'></a>

<div class="row container-fluid m-0 p-0 articolo-body-commenti-header">Commenti </div>


<ul id="thread" rel="47675,recensioni" class="comments"></ul>

<div class="row container-fluid m-0 p-0 articolo-body-commenti-header">Aggiungi un commento:</div>
<div class='postmessage'>
<form>
<input type='hidden' id='titthread' value=''/>
<input type='hidden' id='idthread' value='47675'/>
<div id='commentatore'><i class="fas fa-user"></i></div>
<textarea id='msg' placeholder='Sii gentile...'></textarea>
<br style='clear:both'/>
<div class='fb mail'><label><input type='checkbox' id='mail' checked='checked'/> avvisami se ci sono nuovi messaggi in questa discussione</label></div>
<button id='sendmsg' class='blue'>Invia</button>
<div id='notlogged' class='notlogged'>
ACCEDI CON:<br>
<a href='javascript:;' id='fbcommentlogin'><span class='icon-facebook-circled' style='color:#3300ff'></span> facebook</a>
<i>- oppure -</i>
<a href='javascript:;' id='commentlogin'>fai login</a>
<i>- oppure -</i>
<a href='javascript:;' id='commentregistra'>registrati</a>
</div>
</form>
</div>
</div>

</div>
</div>
</div>

<a class="successivo" style='display:none' href="">

&gt;
<i>PROSSIMA</i>
&gt;

</a>
</div>


<div class="colonna-destra">
<div class="banner"><script src="https://www.rockit.it/adadmin/adserve.php?f=9">/*MPU 300x250*/</script></div>
<div class="box-social" id="pannello">
<div class="etichetta et-bianca">
<div class="label">Pannello</div>
<div class="box-linguetta">
<div class="linguetta"></div>
</div>
</div>
<ul><li rel="57326"><a href="javascript:;" rel="nofollow" class="segnala rockit-btn"><span class="icon icon-pin"></span> Segnala un concerto</a></li></ul>
</div>

<div class="box-news">
<span class="label">classifica</span>
<a href="articolo.php?x=31132" rel="nofollow"><img class="cover clearfix lazy-load" data-lazyload="img" data-src="https://rockitecn.nohup.it/thumb500x330/articoli/31132.jpg?random=sssssd202004292230" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAC0lEQVQYV2NgAAIAAAUAAarVyFEAAAAASUVORK5CYII="></a>
<h3 class="titolo"><a href="articolo.php?x=31132" rel="nofollow">I dieci balletti più belli della musica italiana</a></h3>
</div><div class="box-news">
<span class="label">singolo</span>
<a href="articolo.php?x=31131" rel="nofollow"><img class="cover clearfix lazy-load" data-lazyload="img" data-src="https://rockitecn.nohup.it/thumb500x330/articoli/31131.jpg?random=sssssd202004292230" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAC0lEQVQYV2NgAAIAAAUAAarVyFEAAAAASUVORK5CYII="></a>
<h3 class="titolo"><a href="articolo.php?x=31131" rel="nofollow">Frah Quintale: "Il falsetto è la voce della mia coscienza"</a></h3>
</div><div class="box-news">
<span class="label">nuovi live</span>
<a href="articolo.php?x=31129" rel="nofollow"><img class="cover clearfix lazy-load" data-lazyload="img" data-src="https://rockitecn.nohup.it/thumb500x330/articoli/31129.jpg?random=sssssd202004292230" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAC0lEQVQYV2NgAAIAAAUAAarVyFEAAAAASUVORK5CYII="></a>
<h3 class="titolo"><a href="articolo.php?x=31129" rel="nofollow">La musica diventa d'asporto: nasce deLIVEry</a></h3>
</div><div class="box-news">
<span class="label">opinione</span>
<a href="articolo.php?x=31125" rel="nofollow"><img class="cover clearfix lazy-load" data-lazyload="img" data-src="https://rockitecn.nohup.it/thumb500x330/articoli/31125.jpg?random=sssssd202004292230" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAC0lEQVQYV2NgAAIAAAUAAarVyFEAAAAASUVORK5CYII="></a>
<h3 class="titolo"><a href="articolo.php?x=31125" rel="nofollow">Come se la passano i negozianti di dischi in questo periodo?</a></h3>
</div>
<div class="banner"><script src="https://www.rockit.it/adadmin/adserve.php?f=8">/*MPU 300x250 sotto*/</script></div>
</div>
</div>



</div>

<!-- End Sezione Body -->


</div>
<!-- END bigcontenuto -->

<!-- barrasocial -->
<div class="barrasocial">
	<div class="navbar-social onlydesktop">
			<ul class="navbar-nav rockit-navlist rockit-navbox">
				<li class="nav-item first-item">
					<a class="nav-link text-black pulsehover triggermodal" data-modal="search-modal" href="#!" rel="nofollow"><i class="fas fa-search"></i></a>
				</li>
				<li class="nav-item">
					<a class="nav-link text-black pulsehover" href="https://www.facebook.com/rockit.tuttarobaitaliana/" rel="nofollow"><i class="fab fa-facebook-f"></i></a>
				</li>
				<li class="nav-item">
					<a class="nav-link text-black pulsehover" href="https://open.spotify.com/user/rockit.it" rel="nofollow"><i class="fab fa-spotify"></i></a>
				</li>
				<li class="nav-item">
					<a class="nav-link text-black pulsehover" href="https://www.instagram.com/rockit.it/" rel="nofollow"><i class="fab fa-instagram"></i></a>
				</li>
				<li class="nav-item">
					<a class="nav-link text-black pulsehover" href="https://www.youtube.com/user/redazioneRockit" rel="nofollow"><i class="fab fa-youtube"></i></a>
				</li>
			</ul>
	</div>
</div>
<!-- End barrasocial -->


</div>
<!-- END bigcontainer -->


<!-- Footer -->
<footer id="footer">
    <p>
        <a href="/pubblicita-su-rockit">PUBBLICITÀ</a> - <a href="/webnew/registrati.php" rel="nofollow">ISCRIVITI</a> - <a href="/articolo/essere-recensiti">PER ESSERE RECENSITI</a> - <a href="/webnew/form.php" rel="nofollow">CONTATTI</a> - <a href="/articolo/faq-domande-frequenti">FAQ</a> - <a href="/webnew/staff.php">STAFF</a> 
    </p>
    <p class="centro">
        <a href="https://www.rockit.it"><img src="/webnew/imgs/logo-noutline-w.png"></a> <a href="https://betterdays.it/"><img src="/webnew/imgs/betterdaylogo-w.png"></a>
    </p>
    <p>
        <span>PARTITA IVA 07712350961</span> - <a href="/articolo/condizioni-uso-rockitit" rel="nofollow">CONDIZIONI D'USO</a> - <a href="/articolo/privacy-policy-rockitit">PRIVACY</a>
    </p>
</footer>
<!-- End Footer -->



<div id="dialog"></div> <!-- dialog box user functions -->

<div id="nlbox"></div> <!-- newsletter fangate -->


<script>
        if (typeof $tags !== 'undefined') {
        console.log($tags);
        ga('set', 'dimension1', $tags.split(","));
    }
    ga('send', 'pageview');
</script>

<div class="rockit-modal-back"></div>
<!-- generic dialog modal -->
<div class="rockit-modal" id="dialog-modal">
    <a href="#" class="close-modal" data-modal="dialog-modal"></a>
	<div class="msg"></div>
</div>

<!-- modals -->
<div class="rockit-modal" id="user-modal">

    <a href="#" rel='nofollow' class="close-modal" data-modal="user-modal"></a>

    <ul class="logged onlylogged" style="display: none;">
        <li><a rel="nofollow" href="/webnew/userhome/dashboard.php"><span class="icon-user"></span> dashboard</a></li>
        <li><a rel="nofollow" href="/webnew/userhome/preferiti.php"><span class="icon-heart"></span> preferiti</a></li>
        <li><a rel="nofollow" href="/webnew/userhome/playlist.php"><span class="icon-plus"></span> playlist</a></li>
        <li><a rel="nofollow" href="/webnew/userhome/foto.php"><span class="icon-camera"></span> foto</a></li>
        <li><a rel="nofollow" href="/webnew/userhome/cronologia.php"><span class="icon-fontawesome-webfont-1"></span> cronologia</a></li>
        <li><a rel="nofollow" href="/webnew/userhome/link.php"><span class="icon-link"></span> link</a></li>
        <li><a rel="nofollow" href="/webnew/userhome/comprabanner.php"><span class="icon-crown"></span> Promuovi</a></li>
        <!-- dinamico -->
        <!-- ##USERMENU## -->
        <li><a rel="nofollow" href="/webnew/logout.php"><span class="icon-logout"></span> esci</a></li>
    </ul>
    <ul class="notlogged" style="display: block;">
        <li>
            <form class="form" action="/webnew/login.php" method="post">
                <input type="text" name="user" value="" placeholder="user" autocomplete="off"><br>
                <input type="password" name="pass" value="" placeholder="password" autocomplete="off"><br>
                <input type="submit" value="entra" onclick="javascript:	if (typeof ga === 'function')  ga('send', 'event', 'Login');">
            </form>
        </li>
        <li>
            <a href="/webnew/registrati.php" rel='nofollow'><i class="fas fa-user"></i> registrati</a></li>
        <li>
            <a href="javascript:;" onclick="fblogin(true);" rel='nofollow'><i class="fab fa-facebook-f"></i> facebook</a></li>
        <li><a href="/webnew/recupera_password.php" rel='nofollow'><i class="fas fa-lock"></i> dati persi?</a></li>
    </ul>

</div><div class="rockit-modal" id="search-modal">
    <a href="#" class="close-modal" data-modal="search-modal" rel='nofollow'></a>
    <div class="search">
        <svg class="search-svg" viewBox="0 0 320 70" data-init="M160,3 L160,3 a27,27 0 0,1 0,54 L160,57 a27,27 0 0,1 0,-54 M197,67 181.21,51.21" data-mid="M160,3 L160,3 a27,27 0 0,1 0,54 L160,57 a27,27 0 0,1 0,-54 M179.5,49.5 179.5,49.5" data-active="M27,3 L293,3 a27,27 0 0,1 0,54 L27,57 a27,27 0 0,1 0,-54 M179.5,49.5 179.5,49.5">
            <path class="search-svg__path" d="M160,3 L160,3 a27,27 0 0,1 0,54 L160,57 a27,27 0 0,1 0,-54 M197,67 181.21,51.21" />
        </svg>
        <input type="text" class="search-input" />
        <div class="search-results" style="display: none;">
        </div>
        <div class="search-close"></div>
    </div>
</div><script src="https://rockitecn.nohup.it/webnew/js/libs.min.js?v=d53646"></script>
<script src="https://rockitecn.nohup.it/webnew/js/bootstrap.bundle.min.js?dd"></script>
<script src="https://rockitecn.nohup.it/web/js/ads.js?sjsjjsj"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

<script src="https://rockitecn.nohup.it/webnew/js/main.js?v=32185"></script>

<script src="https://www.dwin2.com/pub.348983.min.js"></script> <!-- zanox awin -->

<!-- /* missing /webnew/recensione.js */ -->
<script src="sezione.js?v=d05/06/2019csss"></script>

<script>
$( document ).ready(function() {
$.post( "/webnew/include/ajax.click.php",{ tipo: "recensione", pagina: 47675 });
});
</script>

<script>
var amazon_artista='Alessio Sorbelli';
var amazon_album='Maya';
var amazon_albumid='47675';
</script>
<script>
	function update(url){	
		jQuery.ajax({
			  dataType: "json",
			  url: url,
			  data: { titolo: amazon_album, artista: amazon_artista },
			  success: function( data, textStatus,  jqXHR ){
				if (data.url) {
					if (!jQuery('#compraamazon').attr("href")){
						jQuery('#compraamazon').attr("href",data.url);
						jQuery('#compraamazon').fadeIn();
					}
					jQuery.ajax({
						dataType: "json", 
						  url: '/webnew/include/ajax.aggiornaamazon.php',
						  data: { id: amazon_albumid, url: data.url },
						  success: function( data, textStatus,  jqXHR ){
							
						  }
					});
					
					
					
				}
			  }
		});
	}
	
	update('https://www.dailybest.it/amazon/ajax.affiliateamazon-rockit.php');
	update('https://www.dailybest.it/amazon/ajax.affiliateamazon-rockitMP3.php');
									
	</script> 

<script>
var cachefile = '47675_recensione.php';
/*  Created: 2020-04-29 22:43:09  */
/*  Time: 0.00031 sec  */
</script>
</body>

</html>