<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js min-ie9 min-ie8 min-ie7"  lang="it"> <![endif]-->
<!--[if IE 7]>         <html class="no-js min-ie9 min-ie8 is-ie7" lang="it"> <![endif]-->
<!--[if IE 8]>         <html class="no-js min-ie9 is-ie8" lang="it"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope itemtype="http://schema.org/Article" lang="it"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title itemprop="name">I Baustelle annunciano le date del tour estivo - Rockit</title>
<meta name="description" itemprop="description" content="Partirà a luglio la tranche estiva del tour  di “L’amore e la violenza vol. 2”, ultimo album dei Baustelle uscito lo scorso marzo." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Partirà a luglio la tranche estiva del tour  di “L’amore e la violenza vol. 2”, ultimo album dei Baustelle uscito lo scorso marzo." />
<meta name="twitter:title" content="I Baustelle annunciano le date del tour estivo" />
<meta name="twitter:site" content="@redazioneRockit" />
<meta name="twitter:image" content="https://rockitecn.nohup.it/thumb1200x628/articoli/29202.jpg?nocache&random=3344" />
<meta property="og:title" content="I Baustelle annunciano le date del tour estivo"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rockit.it/news/baustelle-amore-violenza-vol2-tour-estivo-date"/>
<meta property="og:site_name" content="Rockit.it"/>
<meta property="og:locale" content="it_IT"/>
<meta property="fb:admins" content="1747861721"/>
<meta property="fb:admins" content="763518965"/>
<meta property="fb:app_id" content="162683947163843"/>
<meta property="og:description" content="Partirà a luglio la tranche estiva del tour  di “L’amore e la violenza vol. 2”, ultimo album dei Baustelle uscito lo scorso marzo."/>
<meta property="og:image" content="https://rockitecn.nohup.it/thumb1200x628/articoli/29202.jpg?nocache&random=616"/>
<meta itemprop="image" content="https://rockitecn.nohup.it/thumb1200x628/articoli/29202.jpg">
<meta property="article:publisher" content="https://www.facebook.com/rockit.tuttarobaitaliana" />
<meta property="article:author" content="https://www.facebook.com/margherita.difiore1" />


<meta name="google-site-verification" content="BtRES4bPKfvCCSEYhNmYHZ_F1iTdaxmfdQtMg9wPJ8U" />
<base href="https://www.rockit.it/web/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>


<link rel="apple-touch-icon" sizes="180x180" href="https://www.rockit.it/web/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.rockit.it/web/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.rockit.it/web/img/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.rockit.it/web/img/favicon/manifest.json">
<link rel="mask-icon" href="https://www.rockit.it/web/img/favicon/safari-pinned-tab.svg" color="#344dff">
<link rel="shortcut icon" href="https://www.rockit.it/web/img/favicon/favicon.ico">
<meta name="msapplication-config" content="https://www.rockit.it/web/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#344dff">


<link rel="stylesheet" href="https://rockitecn.nohup.it/web/css/normalize.min.css?dddffd">
<link type="text/css" rel="stylesheet" href="https://rockitecn.nohup.it/web/css/jquery.mmenu.all.css?v=1&yffy">
<link href="https://rockitecn.nohup.it/web/css/ui-lightness/jquery-ui-1.10.4.custom.min.css?v=1.0&yyff" rel="stylesheet">
<link rel="stylesheet" href="https://rockitecn.nohup.it/web/css/main.css?v=31/11/2i01sk7ixdd">
<!-- link rel="stylesheet" href="/web/css/fangate.css?v=emindovevvffdssd" -->

<meta name="verification" content="87bf7a6b1fda4af7bc4aa2a8efc19f3c" /><!-- zanox -->

<meta property="fb:pages" content="190818314293276" />

<script src='https://www3.smartadserver.com/config.js?nwid=1748' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-536352-1', 'auto');
 </script><link type="text/css" rel="stylesheet" href="css/royalslider.css" />
</head>

<body rel="29202,articolo">
<div id="page">

<!--[if lt IE 9]>
<div class="chromeframe">Stai usando un browser <strong>troppo vecchio</strong>. <a href="http://browsehappy.com/">Aggiorna qui il tuo browser</a> oppure <a href="http://www.google.com/chromeframe/?redirect=true">utilizza Goole Chrome Frame</a> per continuare ad usare il tuo browser e vedere il sito cn tutte le funzionalità.</div>
<![endif]-->

<div id="fb-root"></div>
<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '162683947163843',
          xfbml      : true,
          version    : 'v2.5'
        });
      };
	  
      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   
function fblogin(reload){

	FB.login(function(response){
	 	if (response.status === 'connected') {
			var access_token=response.authResponse.accessToken;
			//console.log(access_token);
				if (typeof ga === 'function')  ga('send', 'event', 'LoginFB');
    			FB.api('/me','get',{fields: 'id,name,email,gender,birthday,location'},function(response){
				
				$.post( "/web/fbloginnew.php", { access_token: access_token, userinfo: response } , function( data ) {
  					
					if (reload) window.location.reload();
					else window.location.replace(data);
					}
				);				
				
			});
	
  		}	
	}, {scope: 'email,user_birthday,user_location'});
}

</script>




<div id="sas_50388" style='z-index:9999'></div>
<script type="text/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 95509, //
            pageId: 632093, // Pagina : Rockit/ros
            formatId: 50388, // Formato : Mobile Strip 320x50 0x0
            target: '' // Targeting
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95509&pgname=ros&fmtid=50388&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95509&pgname=ros&fmtid=50388&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
<script type="text/javascript">
	sas.call("std", {
				   siteId:                   95509,   //
				   pageId:                                632093,                // Pagina : Rockit/ros
				   formatId:            39292,   // Formato : Overlay-Intro 1x1
				   target:                  ''              // Targeting
	});
</script>
<noscript>
                <a href="//www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95509&pgname=ros&fmtid=39292&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"><img src="//www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95509&pgname=ros&fmtid=39292&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<div style="height:250px">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 970x250 TAPPABUCHI DB -->
			<ins class="adsbygoogle"
				 style="display:block;height:250px;max-width:970px;margin:0 auto;"
				 data-ad-client="ca-pub-6943417741423566"
				 data-ad-slot="4163604132"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			</div><header class="header mm-fixed-top">
	<nav>
		<div class="wrapper">

			<a href="#menu-mobile" class="tasto-menu-mobile right icon icon-list"></a>

			<div class="logo">
				<a href="/web/index.php">rockit.it</a>
				<span class="notifica notifica-viola"><a href='/news/numeri-rockit-20-online-offline' rel="nofollow" title="Rockit.it compie 20 anni!">20</a></span>
			</div>
			<ul class="menu-principale">
				<!-- <li id="mp-news"><a class="icon-fontawesome-webfont-6" href="#sottomenu-news" rel="nofollow">News</a></li> -->
				<li id="mp-rece"><a class="icon-fontawesome-webfont-6" href="#sottomenu-rece" rel="nofollow">Recensioni</a></li>
				<li id="mp-storie"><a class="icon-fontawesome-webfont-6" href="#sottomenu-storie" rel="nofollow">Storie</a></li>
				<li id="mp-concerti"><a class="icon-fontawesome-webfont-6" href="#sottomenu-concerti" rel="nofollow">Concerti</a></li>
				<li id="mp-band"><a class="icon-fontawesome-webfont-6" href="#sottomenu-band" rel="nofollow">Band</a></li>
				<li id="mp-hot" class="hot"><a class="icon-fontawesome-webfont-6" href="#sottomenu-razzo" rel="nofollow"><span class="icon icon-razzo"></span> </a></li>
				<li id="mp-info"><a class='btn-info' href="#sottomenu-info" rel="nofollow">Info</a></li>
			</ul>
			<a href="/miami" class="btn-miami"></a>
			<!--<a href="http://jackontour.rockit.it" class="btn-jack-on-tour"></a>-->

			<a href="javascript:;" rel='' class="btn-utente icon icon-user" id='ua'><!--<span class="notifica notifica-rossa">l</span>--></a>

			<ul class="menu-social">
				<li class="btn-ig"><a href="https://instagram.com/rockit.it" class="icon-fontawesome-webfont-10"></a> </li>
				<!--li class="btn-pin"><a href="https://it.pinterest.com/redazionerockit/" class="icon-fontawesome-webfont-22"></a> </li-->
				<li class="btn-fb"><a href="https://www.facebook.com/rockit.tuttarobaitaliana" class="icon-facebook-circled"></a> </li>
				<li class="btn-tw"><a href="https://twitter.com/redazionerockit" class="icon-twitter-circled"></a> </li>
				<li class="btn-gplus"><a href="https://plus.google.com/110889503042400985286" rel="publisher" class="icon-gplus-circled"></a> </li>
				<li class="btn-spotify"><a href="https://open.spotify.com/user/rockit.it" class="icon-spotify" style="font-size: 26px"></a> </li>
			
				<li class="btn-feed"><a href="https://www.rockit.it/web/feed.php" class="icon-fontawesome-webfont-15-circled"></a> </li>
			</ul>

			<a href="javascript:;" class="btn-cerca icon icon-fontawesome-webfont-9"></a>
			

		</div>
	</nav>

	
	
</header>

<!-- mettere qui il codice in inglese -->

<div class="main-wrapper wrapper pagina clearfix">


<div class="box-table tabfixed">

<div class="box-row">

<div class="content-left">
<div class="titolo-articolo">
<!-- #BANDPRINCIPALE# -->
<h1>I Baustelle annunciano le date del tour estivo <span></span></h1>
<div class="container-social">



<div class="box-btn-social">
<div class="fb-like" data-layout="button" data-action="like" data-show-faces="false" data-share="true" data-href="https://www.rockit.it/news/baustelle-amore-violenza-vol2-tour-estivo-date"></div>
</div>
<div class="box-btn-social">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="https://www.rockit.it/news/baustelle-amore-violenza-vol2-tour-estivo-date"></a>
</div>

<div class="box-btn-social">
<div class="g-plusone" data-size="medium" data-annotation="none" data-href="https://www.rockit.it/news/baustelle-amore-violenza-vol2-tour-estivo-date"></div>
</div>

<div class="box-btn-social">
<a data-flip-widget="flipit" href="https://flipboard.com" style="bottom: 6px;">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
<div class='image'><img src='https://rockitecn.nohup.it/foto/29202/baustelle.jpg?new' alt="Baustelle" width='700'/><span class='dida'>Baustelle</span></div>
<div class="box-rece">
<div class="box-autore">
<span class="data">03/05/2018 08:15</span> 
di <span itemscope itemprop="author" itemtype="http://schema.org/Person"><span class="box-img"><img src="https://rockitecn.nohup.it/thumb50x50/avatar/9128.gif" alt=""></span>
<span class="nome" itemprop="name"><a itemprop="url" href="/user/margheritawave" rel="author">margherita g. di fiore</a></span>
<a href='https://www.facebook.com/margherita.difiore1' title="Apri MARGHERITA G. DI FIORE" class='tip'><span class='icon icon-facebook-circled'></span></a></span>
</div>
<div class="content-rece">
<p>Dopo una fortunatissima serie di <a href="https://www.rockit.it/news/baustelle-date-tour-2018">date nei club nel mese di aprile</a>, che ha fatto registrare <a href="https://www.rockit.it/articolo/baustelle-concerto-milano-report">diversi sold out</a>, i<strong> Baustelle</strong> si preparano a girare l&rsquo;Italia anche quest&rsquo;estate: a luglio partir&agrave; infatti la <strong>tranche estiva del tour &ldquo;L&rsquo;amore e la violenza vol. 2&rdquo;</strong>, in cui stanno presentando dal vivo il loro&nbsp;<a href="https://www.rockit.it/recensione/41232/baustelle-lamore-e-la-violenza-vol2">ultimo album</a> uscito lo scorso 23 marzo per <em>Warner Music</em>.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fbaustelleofficial%2Fvideos%2F1787363831324307%2F&amp;show_text=1&amp;width=560" width="560" height="470" frameborder="0" scrolling="no" allowfullscreen="true"></iframe></p>
<p>Il tour estivo far&agrave; tappa in location suggestive scelte appositamente come cornici di un nuovo viaggio musicale, e presenter&agrave; una scaletta diversa rispetto a quella eseguita nei club, con l&rsquo;inserimento di alcune novit&agrave; e sorprese e con i classici del repertorio della band che affiancheranno i brani dell&rsquo;ultimo disco. <em>&ldquo;&Egrave; un periodo di grande vitalit&agrave;&rdquo;</em>, racconta Bianconi, <em>&ldquo;scrivere un disco come &ldquo;L&rsquo;amore e la violenza vol. 2&rdquo; &egrave; segno che siamo in forma e abbiamo ancora voglia di dire cose. Rispetto alla tourn&eacute;e teatrale dell&rsquo;anno scorso, nel tour nei club ho visto molti pi&ugrave; ventenni e questo &egrave; un segnale positivo per una band che &egrave; in circolazione ormai da due decadi. La cosa mi colpisce e mi gratifica. <strong>Se sei capace di rinnovare la tua platea e di conquistare anche gli strati pi&ugrave; giovani della popolazione, significa che rimani vivo</strong>&rdquo;</em>.<br /> <br /> Sul palco, in questa nuova serie di appuntamenti, la stessa formazione del tour nei club: oltre a <strong>Francesco Bianconi</strong> (voce, chitarre, tastiere), <strong>Claudio Brasini</strong> (chitarre) e <strong>Rachele Bastreghi</strong> (voce, tastiere, percussioni), ci saranno <strong>Ettore Bianconi</strong> (elettronica e tastiere), <strong>Sebastiano De Gennaro</strong> (percussioni), <strong>Alessandro Maiorino</strong> (basso), <strong>Diego Palazzo</strong> (tastiere e chitarre) e <strong>Andrea Faccioli</strong> (chitarre). Di seguito, tutte le date finora confermate,&nbsp;<a href="http://baustelle.it/">qui</a> maggiori info e prevendite.</p>
<h2><strong>Baustelle - Tour estivo &ldquo;L&rsquo;amore e la violenza vol. 2&rdquo;</strong></h2>
<p>&nbsp;</p>
<p>13 Luglio - <strong>Brescia</strong> - Piazza Della Loggia - Brescia Summer Music 2018</p>
<p>14 Luglio -<strong> Verucchio</strong> (RN) - Sagrato della Chiesa - Verucchio Festival</p>
<p>17 Luglio - <strong>Firenze</strong> - Piazza Ss Annunciata - Festival Musicart</p>
<p>20 Luglio - <strong>Bollate</strong> (MI) - Villa Arconati</p>
<p>21 Luglio - <strong>Cervignano Del Friuli</strong> (UD) - Parco Europa Unita - Festival Onde Mediterranee</p>
<p>28 Luglio - <strong>Locorotondo</strong> (BA) - Masseria Mav&ugrave; / Locus Festival</p>
<p>30 Luglio - <strong>Roma</strong> - Cavea - Auditorium Parco della Musica</p>
<p>&nbsp;</p><div class="pagination"><div style='display:table-row'><div id='precedente'>&nbsp;</div><div class='pagine'>&nbsp;</div><div id='successivo'>&nbsp;</div></div></div><p>Tag: <a href="/tag/date+tour" class='atag' data-rel='tag'>date tour</a> <a href="/tag/tour" class='atag' data-rel='tag'>tour</a> <a href="/tag/concerti" class='atag' data-rel='tag'>concerti</a> </p><script>var $tags = "date tour,tour,concerti";</script>


<div id="lig_rockit_smartbox"></div>

<div class="box-commenti">
<a name='commenti'></a>
<h3>Commenti </h3>


<ul id="thread" rel="29202,articoli" class="comments"></ul>

<h3>Aggiungi un commento:</h3>
<div class='postmessage'>
<form>
<input type='hidden' id='titthread' value=''/>
<input type='hidden' id='idthread' value='29202'/>
<div id='commentatore'><img src="/thumb40x40/nopic/noavatar.gif"/></div>
<textarea id='msg' placeholder='Sii gentile...'></textarea>
<br style='clear:both'/>
<div class='fb' id='fbcondividi'><label><input type='checkbox' id='fbcheck' checked='checked'/> condividi su facebook</label></div>
<div class='fb mail'><label><input type='checkbox' id='mail' checked='checked'/> avvisami se ci sono nuovi messaggi in questa discussione</label></div>
<button id='sendmsg' class='blue'>Invia</button>
<div id='notlogged'>
ACCEDI CON:<br>
<a href='javascript:;' id='fbcommentlogin'><span class='icon-facebook-circled' style='color:#3300ff'></span> facebook</a>
<i>- oppure -</i>
<a href='javascript:;' id='commentlogin'>fai login</a>
<i>- oppure -</i>
<a href='javascript:;' id='commentregistra'>registrati</a>
</div>
<div><div id='extra' class='extracommentpost'>
<div id='edata'>
<div id='eplay'></div>
<div id='info'>
<input id='etitle' type='text' />
<input id='edescription' type='text'/>
<img id='efavicon' /><input type='text' id='elink' readonly='readonly'/><br/>
<label for='ehidelink'><input id='ehidelink' type='checkbox'> rimuovi la preview</label><br/>
</div>
</div>
<div id='eload'><img src='img/load.gif'/> <span></span></div>
<input type='hidden' name='de_extra' id='de_extra' value=""/>
</div></div>
</form>
</div>
</div>
</div>
</div>
</div> <!-- fine content left -->

<div class="content-right  top20">

<div class="scheda-band">
<div class="etichetta et-bianca et-preferiti">
<div class="label"><a href="javascript:;" class="icon-preferiti star tip" rel="93" title="aggiungi ai preferiti"><span class="num" rel="2.6k">2.6k</span></a></div>
<div class="box-linguetta"><div class="linguetta"></div></div>
</div>
<a href="/baustelle" class="cover" style="background-image:url(https://rockitecn.nohup.it/thumb300x100/foto/150281.jpg)"></a>
<a href="/baustelle" class="titolo nome-artista">Baustelle</a>
<div class="info-album">
<div class="box-table">
<div class="box-row">
<div class="box-cell"><a href="/baustelle/foto"><div class="label">Foto</div><div class="icon icon-camera"></div><div class="num">79</div></a></div><div class="box-cell"><a href="/baustelle/videografia"><div class="label">Video</div><div class="icon icon-video"></div><div class="num">8</div></a></div><div class="box-cell"><a href="/baustelle/discografia"><div class="label">Album</div><div class="icon icon-disco"></div><div class="num">11</div></a></div><div class="box-cell"><a href="/baustelle/articoli"><div class="label">Articoli</div><div class="icon icon-fontawesome-webfont-14"></div><div class="num">212</div></a></div><div class="box-cell"><a href="/baustelle/testi"><div class="label">Testi</div><div class="icon icon-list"></div><div class="num">72</div></a></div>
</div>
</div>
</div>
</div>

<div class="banner"><script src="https://www.rockit.it/adserve.php?f=9">/*MPU 300x250*/</script></div>

<div class="box-social" id="pannello">
<div class="etichetta et-bianca">
<div class="label">Pannello</div>
<div class="box-linguetta">
<div class="linguetta"></div>
</div>
</div>
<ul><li rel="93"><a href="javascript:;" rel="nofollow" class="segnala"><span class="icon icon-pin"></span> Segnala un concerto</a></li></ul>
</div>



<div id="lig_rockit_side"></div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=87555&t=js&s=1"></script>

<div class="box-news">
<div class="cover clearfix" style="background-image:url(https://rockitecn.nohup.it/thumb300x70/articoli/25707.jpg)">
<div class="etichetta et-bianca"><div class="label">news</div><div class="box-linguetta"><div class="linguetta"></div></div></div>
<div class="etichetta et-hot"><div class="label">hot <span class="icon icon-razzo"></span> <span class="light">2.7k</span> </div><div class="box-linguetta"><div class="linguetta"></div></div></div>
</div>
<h3 class="titolo"><a href="articolo.php?x=25707" >Bianconi sul nuovo album dei Baustelle: "Sarà un disco oscenamente pop"</a></h3>
</div><div class="box-news">
<div class="cover clearfix" style="background-image:url(https://rockitecn.nohup.it/thumb300x70/articoli/26687.jpg)">
<div class="etichetta et-bianca"><div class="label">articolo</div><div class="box-linguetta"><div class="linguetta"></div></div></div>
<div class="etichetta et-hot"><div class="label">hot <span class="icon icon-razzo"></span> <span class="light">2.1k</span> </div><div class="box-linguetta"><div class="linguetta"></div></div></div>
</div>
<h3 class="titolo"><a href="articolo.php?x=26687" >Baustelle - Bambine, ragazze, dive. Tutte le donne dei Baustelle</a></h3>
</div><div class="box-news">
<div class="cover clearfix" style="background-image:url(https://rockitecn.nohup.it/thumb300x70/articoli/27406.jpg)">
<div class="etichetta et-bianca"><div class="label">news</div><div class="box-linguetta"><div class="linguetta"></div></div></div>
<div class="etichetta et-hot"><div class="label">hot <span class="icon icon-razzo"></span> <span class="light">1.7k</span> </div><div class="box-linguetta"><div class="linguetta"></div></div></div>
</div>
<h3 class="titolo"><a href="articolo.php?x=27406" >Francesco Bianconi dei Baustelle e Lucio Corsi hanno sfilato per Gucci</a></h3>
</div>

<div class="banner"><script src="https://www.rockit.it/adserve.php?f=12">/*300x80*/</script></div>

<div class="banner"><script src="https://www.rockit.it/adserve.php?f=13">/*300x80 sotto*/</script></div>

<div class="banner"><script src="https://www.rockit.it/adserve.php?f=8">/*MPU 300x250 sotto*/</script></div>

<!-- script src="https://www.rockit.it/adserve.php?f=10">/*MPU 300x250 sotto*/</script -->

</div>  <!-- fine content right -->
</div>

</div>


</div><!-- .wrapper -->
<div id="relatedpop" rel="hidden" class="popme">
<span class="icon icon-x-circle"></span><h3>LEGGI ANCHE:</h3>
<h2><a href="/web/articolo.php?x=28709">Abbiamo visto in anteprima "Fabrizio De Andrè - Principe Libero"</a></h2><img src="https://rockitecn.nohup.it/thumb320x140/articoli/28709.jpg">
</div>

<footer>
	<div class='wrapper'>
		<ul class='links'>
			<li><img src="/web/img/rockitbianco.png" class="logoro"></li>
			<li class="info testo"><a href="/web/form.php">contatti</a> | <a href="/web/staff.php">staff</a> | <a href="/pubblicita-su-rockit">pubblicità</a> | <a href="/articolo/17936/condizioni-duso-di-rockitit">condizioni d'uso</a> | <a href="/articolo/17935/privacy-policy">privacy</a> | <a href="/faq-domande-frequenti">FAQ</a></li>
			
			<li class="info icone"><a href="/pubblicita-su-rockit"><span class="box-icona-round icon icon-euro"></span> Compra pubblicità</a><a href="/articolo/17351/per-essere-recensiti"><span class="box-icona-round icon icon-pencil"></span> Per essere recensiti</a>
			<a href="/web/registrati.php"><span class="box-icona-round icon icon-user"></span> Iscriviti a Rockit</a></li>
			
			<li class="info">Scarica le nostre app per smartphone:</li>
			<li>
			<div class="bloccoapp">
				<div class="iconaapp">
				<img src="/web/img/iconrockit.png" >
				</div>
				<div class="linkstore">
				<a href='https://itunes.apple.com/it/app/rockit.it/id858406970?l=it&ls=1&mt=8' target="_blank">> IOS</a>
				<br>
				<a href='https://play.google.com/store/apps/details?id=it.rockit.android' target="_blank">> ANDROID</a>
				</div>
			</div>
			
			<div class="bloccoapp">
				<div class="iconaapp">
				<img src="/web/img/icondateconcerti.png" >
				</div>
				<div class="linkstore">
				<a href='https://itunes.apple.com/us/app/date-concerti/id648864841' target="_blank">> IOS</a>
				<br>
				<a href='https://play.google.com/store/apps/details?id=it.rockit.dateconcerti' target="_blank">> ANDROID</a>
				</div>
			</div>
			
			<div class="bloccoapp">
				<div class="iconaapp">
				<img src="/web/img/iconmi_ami.png" >
				</div>
				<div class="linkstore">
				<a href='https://itunes.apple.com/it/app/mi-ami-festival/id1228226213?l=it&ls=1&mt=8' target="_blank">> IOS</a>
				<br>
				<a href='https://play.google.com/store/apps/details?id=it.rockit.appfestival' target="_blank">> ANDROID</a>
				</div>
			</div>
			</li>
			
		</ul>

		<div class='social'>
			<div class="fb-like-box" data-href="https://www.facebook.com/rockit.tuttarobaitaliana" data-width="300" data-colorscheme="dark" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			<span class="better clearfix"><a href="http://betterdays.it/realizzazione-siti-web-milano/" target="_blank" title="Realizzazione siti web"><img src="/web/img/betterdaylogo.png?logo" alt="Better Days Web Agency Milano, realizzazione siti web"></a></span>
			<span><a href='https://www.rockit.it'>Rockit.it</a> // 
			<a href='https://www.dailybest.it' target="_blank">Dailybest.it</a> // 
			<a href='http://www.dateconcerti.com' target="_blank">Dateconcerti.com</a> // 
			<a href='http://www.socialmaps.it' target="_blank">Socialmaps.it</a></span>
			
		</div>
	</div>
	<p>&copy; 2017 ROCKIT by BetterDays srl - P.IVA 07712350961</p>
</footer>

<div id="dialog" class="fix"></div>
<!--div style="position:fixed;bottom:0;left:0;right:0;heigth:50px;width:320px;z-index:99999;margin:0 auto;"><div class="fb-ad" data-placementid="162683947163843_947746638657566" data-format="320x50" data-testmode="false"></div></div-->

<script>
  //ga('require', 'displayfeatures');
  if (typeof $tags !== 'undefined') {
	  console.log($tags);
	ga('set', 'dimension1', $tags.split(","));
  }
  ga('send', 'pageview');
</script><div id="menu-mobile">
<div>
<ul>
<li><a href="/web/recensioni.php?tipo=primascelta" ><span>PRIMASCELTA</span></a></li>
<li><a href="/web/articoli.php" ><span>NEWS</span></a></li>
<li><a href="/web/articoli.php?tipo=interviste" ><span>INTERVISTE</span></a></li>
<li><a href="/tag/storia+di+copertina" ><span>STORIE DI COPERTINA</span></a></li>
<li><a href="/concerti" ><span>DATE CONCERTI</span></a></li>
<li><a href="/web/top.php" ><span>TOP IT</span></a></li>
</ul>


<ul class='logged'>
<li><a rel="nofollow" href="/web/userhome/dashboard.php"><span class="icon-user"></span> dashboard</a></li>
<li><a rel="nofollow" href="/web/userhome/preferiti.php"><span class="icon-fontawesome-webfont-13"></span> preferiti</a></li>
<li><a rel="nofollow" href="/web/userhome/playlist.php"><span class="icon-plus"></span> playlist</a></li>
<li><a rel="nofollow" href="/web/userhome/foto.php"><span class="icon-camera"></span> foto</a></li>
<li><a rel="nofollow" href="/web/userhome/cronologia.php"><span class="icon-fontawesome-webfont-1"></span> cronologia</a></li>
<li><a rel="nofollow" href="/web/userhome/link.php"><span class="icon-link"></span> link</a></li>
<li><a rel="nofollow" href="/web/logout.php"><span class="icon-logout"></span> esci</a></li>
</ul>
<ul class='notlogged'>
<li>
<a href="/web/registrati.php"><span class="icon-user"></span> registrati</a></li>
<li>
<a href='javascript:;' onclick='fblogin(false);' ><span class="icon-facebook-circled"></span> entra con facebook</a></li>
<li><a href="/web/recupera_password.php"><span class="icon-user"></span> hai perso i tuoi dati?</a></li>
</ul>
</div>
</div>

<script>
var cachefile = 'menu-mobile.php';
/*  Created: 2018-05-03 10:30:38  */
/*  Time: 0.00016 sec  */
</script>
</div> <!-- page -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="js/vendor/jquery-1.8.3.min.js"><\/script>')</script>

<!-- all js -->
<script src="https://rockitecn.nohup.it/web/js/LIB.js?v=z2018-05-03"></script>
<script src="https://rockitecn.nohup.it/web/js/main.js?v=zxxz2018-05-031136"></script>
<!-- script src="/web/js/fangate.js?v=s13cdss">	</script -->



<!-- /* missing /web/proxy.js */ -->
<!-- sharing -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script type="text/javascript">
	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/platform.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script src="https://www.dwin2.com/pub.348983.min.js"></script><!-- script src="js/play.js?v=1.3"></script -->
<!-- script src="js/jquery.royalslider.min.js"></script -->

<script>
var cachefile = '29202_articolo_1.php';
/*  Created: 2018-05-03 11:36:17  */
/*  Time: 0.00036 sec  */
</script>
</body>
</html>
