<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js min-ie9 min-ie8 min-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>         <html class="no-js min-ie9 min-ie8 is-ie7" lang="it"> <![endif]-->
<!--[if IE 8]>         <html class="no-js min-ie9 is-ie8" lang="it"> <![endif]-->
<!--[if IE 9]>         <html class="no-js is-ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Carlomaria - Recensione - Things I Need To Know - EP (Rock d'autore, Pop, Folk)</title>
<meta name="description" content="Leggi la recensione su Rockit. Things I need to Know: dai deserti australiani sino alle terre sconfinate dell'Alaska." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Leggi la recensione su Rockit. Things I need to Know: dai deserti australiani sino alle terre sconfinate dell'Alaska." />
<meta name="twitter:title" content="Carlomaria - Things I Need To Know - EP" />
<meta name="twitter:site" content="@redazioneRockit" />
<meta name="twitter:image" content="https://rockitecn.nohup.it/thumbx500x500/copertine/44960.jpg" />
<meta property="og:title" content="Carlomaria - Things I Need To Know - EP"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rockit.it/recensione/44960/carlomariamusic-things-i-need-to-know-ep"/>
<meta property="og:site_name" content="Rockit.it"/>
<meta property="og:locale" content="it_IT"/>
<meta property="fb:admins" content="1747861721"/>
<meta property="fb:admins" content="763518965"/>
<meta property="fb:app_id" content="162683947163843"/>
<meta property="og:description" content="Leggi la recensione su Rockit. Things I need to Know: dai deserti australiani sino alle terre sconfinate dell'Alaska."/>
<meta property="og:image" content="https://rockitecn.nohup.it/thumbx500x500/copertine/44960.jpg"/>
<meta itemprop="image" content="https://rockitecn.nohup.it/thumbx500x500/copertine/44960.jpg">
<meta property="article:publisher" content="https://www.facebook.com/rockit.tuttarobaitaliana" />



<meta name="google-site-verification" content="BtRES4bPKfvCCSEYhNmYHZ_F1iTdaxmfdQtMg9wPJ8U" />
<base href="https://www.rockit.it/web/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

<link id="page_favicon" href="https://www.rockit.it/webnew/img/favicon/favicon.ico" rel="icon" type="image/x-icon" />

<link rel="apple-touch-icon" sizes="57x57" href="https://www.rockit.it/webnew/img/favicon/apple-icon-57x57.png?sss">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.rockit.it/webnew/img/favicon/apple-icon-60x60.png?sss">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.rockit.it/webnew/img/favicon/apple-icon-72x72.png?sss">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.rockit.it/webnew/img/favicon/apple-icon-76x76.png?sss">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.rockit.it/webnew/img/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.rockit.it/webnew/img/favicon/apple-icon-120x120.png?sss">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.rockit.it/webnew/img/favicon/apple-icon-144x144.png?sss">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.rockit.it/webnew/img/favicon/apple-icon-152x152.png?sss">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.rockit.it/webnew/img/favicon/apple-icon-180x180.png?sss">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.rockit.it/webnew/img/favicon/android-icon-192x192.png?sss">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.rockit.it/webnew/img/favicon/favicon-32x32.png?sss">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.rockit.it/webnew/img/favicon/favicon-96x96.png?sss">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.rockit.it/webnew/img/favicon/favicon-16x16.png?sss">
<meta name="msapplication-TileColor" content="#1a1a1a">
<meta name="msapplication-TileImage" content="https://www.rockit.it/webnew/img/favicon/ms-icon-144x144.png?sss">
<meta name="theme-color" content="#1a1a1a">

<link href="https://fonts.googleapis.com/css?family=Carter+One|IBM+Plex+Mono:300,400,500,700|Montserrat:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">

<link rel="stylesheet" href="https://rockitecn.nohup.it/web/css/normalize.min.css?v=37559">
<link type="text/css" rel="stylesheet" href="https://rockitecn.nohup.it/web/css/jquery.mmenu.all.css?v=54996">
<link href="https://rockitecn.nohup.it/web/css/ui-lightness/jquery-ui-1.10.4.custom.min.css?v=1.0" rel="stylesheet">
<link rel="stylesheet" href="https://rockitecn.nohup.it/web/css/main.css?v=99278">
<link rel="stylesheet" href="https://rockitecn.nohup.it/web/css/print-style.css?v=72547" type="text/css" media="print" />


<meta name="verification" content="87bf7a6b1fda4af7bc4aa2a8efc19f3c" /><!-- zanox -->

<meta property="fb:pages" content="190818314293276" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-536352-1', 'auto');
  ga('set', 'anonymizeIp', true);
 </script>



<script src='https://www3.smartadserver.com/config.js?nwid=1748' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
            //  renderMode define when ads must be rendered :
            //        - DEFAULT                  (0) : as soon as ad is ready
            //        - READY                                  (1) : render ads when document is ready
            //  - ON_DEMAND                (2) : user must call sas.callAds()
</script>
<link type="text/css" rel="stylesheet" href="css/royalslider.css" />

</head>

<body rel="44960,recensione">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAChvMsBgbtJM1_f"></script>
<div id="page">

<!--[if lt IE 9]>
<div class="chromeframe">Stai usando un browser <strong>troppo vecchio</strong>. <a href="http://browsehappy.com/">Aggiorna qui il tuo browser</a> oppure <a href="http://www.google.com/chromeframe/?redirect=true">utilizza Goole Chrome Frame</a> per continuare ad usare il tuo browser e vedere il sito cn tutte le funzionalità.</div>
<![endif]-->


<script>


      window.fbAsyncInit = function() {
        FB.init({
          appId      : '162683947163843',
          xfbml      : true,
          version    : 'v3.2',
		  cookie     : true,
		  autoLogAppEvents : true,
        });
		
		
      };
	  
</script>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js"></script>
	   
	
   <script>
function fblogin(reload){

	FB.login(function(response){
	 	if (response.status === 'connected') {
			var access_token=response.authResponse.accessToken;
			//console.log(access_token);
				if (typeof ga === 'function')  ga('send', 'event', 'LoginFB');
    			FB.api('/me','get',{fields: 'id,name,email,gender,birthday,location'},function(response){
				
				$.post( "/web/fbloginnew.php", { access_token: access_token, userinfo: response } , function( data ) {
  					
					if (reload) window.location.reload();
					else window.location.replace(data);
					}
				);				
				
			});
	
  		}	
	}, {scope: 'email,public_profile'}); //,user_birthday,user_location
}

</script>




<script src="https://www.rockit.it/adadmin/adserve.php?f=6&refrxx"></script><!-- skin -->			
			
		<header class="header mm-fixed-top">
	<nav>
		<div class="wrapper">

			<a href="#menu-mobile" class="tasto-menu-mobile right icon icon-list"></a>

			<div class="logo">
				<a href="/web/index.php">rockit.it</a>
			</div>
			<ul class="menu-principale">
				<li id="mp-rece" class="click"><a class="icon-fontawesome-webfont-6" href="/web/recensioni.php" rel="nofollow">Recensioni</a></li>
				<li id="mp-storie" class="click"><a class="icon-fontawesome-webfont-6" href="/web/articoli.php" rel="nofollow">Storie</a></li>
				<li id="mp-concerti" class="click"><a class="icon-fontawesome-webfont-6" href="/concerti" rel="nofollow">Concerti</a></li>
				<li id="mp-band" class="click"><a class="icon-fontawesome-webfont-6" href="/web/band.php" rel="nofollow">Band</a></li>
				<li id="mp-hot" class="hot click"><a class="icon-fontawesome-webfont-6" href="/web/trending.php" rel="nofollow"><span class="icon icon-razzo"></span></a></li>
				<li class='click'><a href="/webnew/form.php">Contatti</a></li>
				<li class='click'><a href="https://www.miamifestival.it" target="_blank">MI AMI FESTIVAL</a></li>
			</ul>

			<a href="javascript:;" rel='' class="btn-utente icon icon-user" id='ua'></a>

			<ul class="menu-social">
				<li class="btn-ig"><a href="https://instagram.com/rockit.it" class="icon-fontawesome-webfont-10"></a> </li>
				<li class="btn-fb"><a href="https://www.facebook.com/rockit.tuttarobaitaliana" class="icon-facebook-circled"></a> </li>
				<li class="btn-spotify"><a href="https://open.spotify.com/user/rockit.it" class="icon-spotify" style="font-size: 26px"></a> </li>
			</ul>

			<a href="javascript:;" class="btn-cerca icon icon-fontawesome-webfont-9"></a>
			

		</div>
	</nav>

	
	
</header>

<!-- mettere qui il codice in inglese -->

<div class="main-wrapper wrapper pagina clearfix">

<div class="testata-album clearfix box-table">

<div class="box-row">
<div class="content-left">
<div class="box-disco clearfix">
<div class="box-img">

<img src="https://rockitecn.nohup.it/thumb300x300/copertine/44960.jpg" alt="album Things I Need To Know - EP - Carlomaria">
</div>

<div class="titolo">
<h1><a href="/carlomariamusic" class="nome-artista">Carlomaria</a>
<span class='h3'><a href="/carlomariamusic/album/things-i-need-to-know-ep/44960" class="nome-album">Things I Need To Know - EP</a></span></h1>
<h4><a href="/artistfirst" class="nome-etichetta">Artist First</a> <br>2019 - Rock d'autore, Pop, Folk</h4>
<a id="compraamazon" class="butt compra" style="display:none" target="_blank" >
COMPRA
</a>
<div class="container-social">

<div class="box-btn-social">
	<div class="fb-like" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div>
</div>
<div class="box-btn-social">
	<a href="https://twitter.com/share" class="twitter-share-button" data-count="none"></a>
</div>
<div class="box-btn-social">
	<a data-flip-widget="flipit" href="https://flipboard.com" style="bottom: 6px;">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</div>
</div>
</div>
</div> <!-- box-disco -->
</div>
<div class="content-right ">
<div class="scheda-band">
<div class="etichetta et-bianca et-preferiti">
<div class="label"><a href="javascript:;" class="icon-preferiti star tip" rel="55742" title="aggiungi ai preferiti"><span class="num" rel="2">1</span></a></div>
<div class="box-linguetta"><div class="linguetta"></div></div>
</div>
<a href="/carlomariamusic" class="cover" style="background-image:url(https://rockitecn.nohup.it/thumb300x100/foto/176589.jpg)"></a>
<a href="/carlomariamusic" class="titolo nome-artista">Carlomaria</a>
<div class="info-album">
<div class="box-table">
<div class="box-row">
<div class="box-cell"><a href="/carlomariamusic/foto"><div class="label">Foto</div><div class="icon icon-camera"></div><div class="num">2</div></a></div><div class="box-cell"><a href="/carlomariamusic/discografia"><div class="label">Album</div><div class="icon icon-disco"></div><div class="num">1</div></a></div><div class="box-cell"><a href="/carlomariamusic/articoli"><div class="label">Articoli</div><div class="icon icon-fontawesome-webfont-14"></div><div class="num">1</div></a></div><div class="box-cell off"><div class="label">Video</div><div class="icon icon-video"></div><div class="num">0</div></div><div class="box-cell off"><div class="label">Concerti</div><div class="icon icon-fontawesome-webfont-20"></div><div class="num">0</div></div>
</div>
</div>
</div>
</div>
</div>

</div>

</div> <!-- fine testata -->

<div class="box-table tabfixed">
<div class="box-row">
<div class="content-left top0">

<div class="box-rece">
<div class="box-autore">
<span class="data">23/08/2019</span> 
<span itemscope itemprop="author" itemtype="http://schema.org/Person">di
<span class="box-img"><img src="https://rockitecn.nohup.it/thumb50x50/avatar/147231.jpg?nocache" alt="Davide Lotto"></span>
<span class="nome" itemprop="name"><a itemprop="url" href="/user/DavideLotto" rel="author">Davide Lotto</a></span>
</span>
</div>

<div class="content-rece">
<p>Il cantautore vicentino <strong>Carlomaria</strong> si presenta sulla scena musicale con l'ep "<strong>Things I need To Know</strong>", che anticipa il suo album d'esordio di prossima uscita. Come ci racconta nella sua biografia, questo ragazzo di chilometri ne ha macinati molti: dai deserti australiani, sino ad arrivare alle lande gelide e sconfinate&nbsp;di quell'Alaska di Krakaueriana memoria. Con questo suo piccolo, ma significativo lavoro, Carlomaria fa dunque emergere il desiderio che l'ha spinto a mettere lo zaino in spalla e partire verso l'ignoto. Desiderio che affiora sin dalla prima traccia, nella quale la voglia di scoprire nuovi luoghi e ritrovare se stessi supera la paura che precede una partenza importante. A giudicare dal contenuto di "Australian Sky" sembra che il viaggio abbia sortito&nbsp;gli effetti desiderati, permettendo al cantante di trovare il proprio posto nel mondo e definire, una volta per tutte, la propria strada. A fare da contorno a questo viaggio, fisico e interiore, troviamo- tra i diversi strumenti che lo caratterizzano- una chitarra acustica suonata pi&ugrave; che egregiamente,&nbsp;che palesa&nbsp;un'inconfutabile influenza artistica di <strong>John Butler</strong>.</p>
<p>Un piccolo assaggio di quello che potrebbe essere un disco molto interessante. Staremo a vedere.</p>

<p class="onlyprint">---<br>La recensione <b>Carlomaria - Recensione - Things I Need To Know - EP</b> di

Davide Lotto
è apparsa su Rockit.it il 23/08/2019 </p>

</div>
</div>
<div itemscope itemtype="http://schema.org/MusicAlbum">
<meta content="/carlomariamusic/album/things-i-need-to-know-ep/44960" itemprop="url">
<meta content="Carlomaria" itemprop="name">

<div class="box-blocco"><div class="head-blocco"><h4>Tracklist</h4></div><div class="elenco-brani griglia" id="album44960">
<div class="player">
<span class="playerElapsed">00:00</span>
<div class="playerBarTotal"><div class="playerBarElapsed">&nbsp;</div><div class="slider"></div></div>
<span class="playerTotal">00:00</span>
<a href="javascript:;" title="Stop" class="playerStop tip"></a>
<a href="javascript:;" title="Precedente" class="playerPrevious tip"></a>
<a href="javascript:;" title="Successivo" class="playerNext tip"></a>
<a href="javascript:;" title="Cambia layout: elenco/griglia" class="playerLayout tip"></a>
</div>
<ul><li class="item sinistra" id="id_311729_55742" itemprop="track" itemscope itemtype="http://schema.org/MusicRecording"><ul><li class="play off"><a href="javascript:;" rel="" class=" tip"><span class="icon icona-play"></span></a></li><li class="title"><a href="/carlomariamusic/canzone/things-i-need-to-know/311729"  class="titolo" rel="nofollow" title="Things I Need To Know">1. Things I Need To Know</a><meta content="/carlomariamusic/canzone/things-i-need-to-know/311729" itemprop="url" /><meta content="PT5M38S" itemprop="duration" /><meta content="Things I Need To Know" itemprop="name" /></li><li class="duration">5:38</li><li class="download off"><a href="javascript:;" rel="nofollow" class="tip"><span class="icon icona-download"></span></a></li><li class="playlist off"><a href="javascript:;" rel="nofollow" class="tip"><span class="icon icon-plus"></span></a></li></ul></li><li class="item sinistra" id="id_311730_55742" itemprop="track" itemscope itemtype="http://schema.org/MusicRecording"><ul><li class="play off"><a href="javascript:;" rel="" class=" tip"><span class="icon icona-play"></span></a></li><li class="title"><a href="/carlomariamusic/canzone/australian-sky-radio-edit/311730"  class="titolo" rel="nofollow" title="Australian Sky - Radio Edit">2. Australian Sky - Radio Edit</a><meta content="/carlomariamusic/canzone/australian-sky-radio-edit/311730" itemprop="url" /><meta content="PT3M45S" itemprop="duration" /><meta content="Australian Sky - Radio Edit" itemprop="name" /></li><li class="duration">3:45</li><li class="download off"><a href="javascript:;" rel="nofollow" class="tip"><span class="icon icona-download"></span></a></li><li class="playlist off"><a href="javascript:;" rel="nofollow" class="tip"><span class="icon icon-plus"></span></a></li></ul></li><li class="item destra" id="id_311731_55742" itemprop="track" itemscope itemtype="http://schema.org/MusicRecording"><ul><li class="play off"><a href="javascript:;" rel="" class=" tip"><span class="icon icona-play"></span></a></li><li class="title"><a href="/carlomariamusic/canzone/words-left-unsaid/311731"  class="titolo" rel="nofollow" title="Words Left Unsaid">3. Words Left Unsaid</a><meta content="/carlomariamusic/canzone/words-left-unsaid/311731" itemprop="url" /><meta content="PT4M20S" itemprop="duration" /><meta content="Words Left Unsaid" itemprop="name" /></li><li class="duration">4:20</li><li class="download off"><a href="javascript:;" rel="nofollow" class="tip"><span class="icon icona-download"></span></a></li><li class="playlist off"><a href="javascript:;" rel="nofollow" class="tip"><span class="icon icon-plus"></span></a></li></ul></li><li class="item destra" id="id_311732_55742" itemprop="track" itemscope itemtype="http://schema.org/MusicRecording"><ul><li class="play off"><a href="javascript:;" rel="" class=" tip"><span class="icon icona-play"></span></a></li><li class="title"><a href="/carlomariamusic/canzone/australian-sky/311732"  class="titolo" rel="nofollow" title="Australian Sky">4. Australian Sky</a><meta content="/carlomariamusic/canzone/australian-sky/311732" itemprop="url" /><meta content="PT4M48S" itemprop="duration" /><meta content="Australian Sky" itemprop="name" /></li><li class="duration">4:48</li><li class="download off"><a href="javascript:;" rel="nofollow" class="tip"><span class="icon icona-download"></span></a></li><li class="playlist off"><a href="javascript:;" rel="nofollow" class="tip"><span class="icon icon-plus"></span></a></li></ul></li></ul>
</div></div>
</div>
<div>
<div class="box-commenti">
<a name='commenti'></a>
<h3>Commenti </h3>


<ul id="thread" rel="44960,recensioni" class="comments"></ul>

<h3>Aggiungi un commento:</h3>
<div class='postmessage'>
<form>
<input type='hidden' id='titthread' value=''/>
<input type='hidden' id='idthread' value='44960'/>
<div id='commentatore'><img src="/thumb40x40/nopic/noavatar.gif"/></div>
<textarea id='msg' placeholder='Sii gentile...'></textarea>
<br style='clear:both'/>
<div class='fb' id='fbcondividi' style='display:none'><label><input type='checkbox' id='fbcheck' /> condividi su facebook</label></div>
<div class='fb mail'><label><input type='checkbox' id='mail' checked='checked'/> avvisami se ci sono nuovi messaggi in questa discussione</label></div>
<button id='sendmsg' class='blue'>Invia</button>
<div id='notlogged'>
ACCEDI CON:<br>
<a href='javascript:;' id='fbcommentlogin'><span class='icon-facebook-circled' style='color:#3300ff'></span> facebook</a>
<i>- oppure -</i>
<a href='javascript:;' id='commentlogin'>fai login</a>
<i>- oppure -</i>
<a href='javascript:;' id='commentregistra'>registrati</a>
</div>
<div><div id='extra' class='extracommentpost'>
<div id='edata'>
<div id='eplay'></div>
<div id='info'>
<input id='etitle' type='text' />
<input id='edescription' type='text'/>
<img id='efavicon' /><input type='text' id='elink' readonly='readonly'/><br/>
<label for='ehidelink'><input id='ehidelink' type='checkbox'> rimuovi la preview</label><br/>
</div>
</div>
<div id='eload'><img src='img/load.gif'/> <span></span></div>
<input type='hidden' name='de_extra' id='de_extra' value=""/>
</div></div>
</form>
</div>
</div>

</div>


</div> <!-- fine content left -->

<div class="content-right">

<div class="banner"><script src="https://www.rockit.it/adadmin/adserve.php?f=9">/*MPU 300x250*/</script></div>

<div class="box-social" id="pannello">
<div class="etichetta et-bianca">
<div class="label">Pannello</div>
<div class="box-linguetta">
<div class="linguetta"></div>
</div>
</div>
<ul><li rel="55742"><a href="javascript:;" rel="nofollow" class="segnala"><span class="icon icon-pin"></span> Segnala un concerto</a></li></ul>
</div>


<div id="lig_rockit_side"></div><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=87555&t=js&s=1"></script>




<div class="banner"><script src="https://www.rockit.it/adadmin/adserve.php?f=8">/*MPU 300x250 sotto*/</script></div>

<!-- script src="https://www.rockit.it/adadmin/adserve.php?f=10">/*MPU 300x250 sotto*/</script -->

</div>  <!-- fine content right -->
</div>

</div>


</div><!-- .wrapper -->



<footer>
	<div class='wrapper'>
		<ul class='links'>
			<li class='logofooter'>rockit.it</li>
			<li class="info testo"><a href="/webnew/form.php">contatti</a> | <a href="/web/staff.php">staff</a> | <a href="/articolo/pubblicita-su-rockit">pubblicità</a> | <a href="/articolo/17936/condizioni-duso-di-rockitit">condizioni d'uso</a> | <a href="/articolo/17935/privacy-policy">privacy</a> | <a href="/faq-domande-frequenti">FAQ</a></li>
			
			<li class="info icone"><a href="/articolo/pubblicita-su-rockit"><span class="box-icona-round icon icon-euro"></span> Compra pubblicità</a><a href="/articolo/17351/per-essere-recensiti"><span class="box-icona-round icon icon-pencil"></span> Per essere recensiti</a>
			<a href="/web/registrati.php"><span class="box-icona-round icon icon-user"></span> Iscriviti a Rockit</a></li>
			
			<li class="info">Scarica le nostre app per smartphone:</li>
			<li>
			<div class="bloccoapp">
				<div class="iconaapp">
				<img src="/web/img/iconrockit.png" >
				</div>
				<div class="linkstore">
				<a href='https://itunes.apple.com/it/app/rockit.it/id858406970?l=it&ls=1&mt=8' target="_blank">> IOS</a>
				<br>
				<a href='https://play.google.com/store/apps/details?id=it.rockit.android' target="_blank">> ANDROID</a>
				</div>
			</div>
			
			<div class="bloccoapp">
				<div class="iconaapp">
				<img src="/web/img/icondateconcerti.png" >
				</div>
				<div class="linkstore">
				<a href='https://itunes.apple.com/us/app/date-concerti/id648864841' target="_blank">> IOS</a>
				<br>
				<a href='https://play.google.com/store/apps/details?id=it.rockit.dateconcerti' target="_blank">> ANDROID</a>
				</div>
			</div>
			
			<div class="bloccoapp">
				<div class="iconaapp">
				<img src="/web/img/iconmi_ami.png" >
				</div>
				<div class="linkstore">
				<a href='https://itunes.apple.com/it/app/mi-ami-festival/id1228226213?l=it&ls=1&mt=8' target="_blank">> IOS</a>
				<br>
				<a href='https://play.google.com/store/apps/details?id=it.rockit.appfestival' target="_blank">> ANDROID</a>
				</div>
			</div>
			</li>
			
		</ul>

		<div class='social'>
			<div class="fb-like-box" data-href="https://www.facebook.com/rockit.tuttarobaitaliana" data-width="300" data-colorscheme="dark" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			<span class="better clearfix"><a href="http://betterdays.it/realizzazione-siti-web-milano/" target="_blank" title="Realizzazione siti web"><img src="/web/img/betterdaylogo.png?logo" alt="Better Days Web Agency Milano, realizzazione siti web"></a></span>
		</div>
	</div>
	<p>&copy; 1997-2019 ROCKIT by Better Days srl - P.IVA 07712350961</p>
</footer>

<div id="dialog" class="fix"></div>
<!--div style="position:fixed;bottom:0;left:0;right:0;heigth:50px;width:320px;z-index:99999;margin:0 auto;"><div class="fb-ad" data-placementid="162683947163843_947746638657566" data-format="320x50" data-testmode="false"></div></div-->

<script>
  //ga('require', 'displayfeatures');
  if (typeof $tags !== 'undefined') {
	  console.log($tags);
	ga('set', 'dimension1', $tags.split(","));
  }
  ga('send', 'pageview');
</script>




<div id="menu-mobile" class="mm-menu mm-horizontal mm-closed"><div class="mm-panel mm-opened mm-current" id="mm-m0-p0">
<ul>
<li><a href="/webnew/form.php" rel="nofollow" ><span>INFO</span></a></li>
<li><a href="/webnew/recensioni.php?tipo=primascelta" ><span>PRIMASCELTA</span></a></li>
<li><a href="/webnew/articoli.php" ><span>NEWS</span></a></li>
<li><a href="/webnew/articoli.php?tipo=interviste" ><span>INTERVISTE</span></a></li>
<li><a href="/tag/storia+di+copertina" ><span>STORIE DI COPERTINA</span></a></li>
<li><a href="/concerti" ><span>DATE CONCERTI</span></a></li>
<li><a href="/web/top.php" ><span>TOP IT</span></a></li>
</ul>
<ul class='logged mm-list'>
<li><a rel="nofollow" href="/web/userhome/dashboard.php"><span class="icon-user"></span> dashboard</a></li>
<li><a rel="nofollow" href="/web/userhome/preferiti.php"><span class="icon-fontawesome-webfont-13"></span> preferiti</a></li>
<li><a rel="nofollow" href="/web/userhome/playlist.php"><span class="icon-plus"></span> playlist</a></li>
<li><a rel="nofollow" href="/web/userhome/foto.php"><span class="icon-camera"></span> foto</a></li>
<li><a rel="nofollow" href="/web/userhome/cronologia.php"><span class="icon-fontawesome-webfont-1"></span> cronologia</a></li>
<li><a rel="nofollow" href="/web/userhome/link.php"><span class="icon-link"></span> link</a></li>
<li><a rel="nofollow" href="/web/logout.php"><span class="icon-logout"></span> esci</a></li>
</ul>
<ul class='notlogged mm-list'>
<li>
<a href="/webnew/registrati.php" rel="nofollow"><span class="icon-user"></span> registrati</a></li>
<li>
<a href='javascript:;' onclick='fblogin(true);'  rel="nofollow"><span class="icon-facebook-circled"></span> entra con facebook</a></li>
<li><a href="/webnew/recupera_password.php" rel="nofollow"><span class="icon-user"></span> hai perso i tuoi dati?</a></li>
</ul>
</div>
</div>

<script>
var cachefile = 'menu-mobile.php';
/*  Created: 2019-08-23 10:00:07  */
/*  Time: 0.00041 sec  */
</script>
</div> <!-- page -->


 <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="js/vendor/jquery-1.8.3.min.js"><\/script>')</script>

<!-- all js -->
<script src="https://rockitecn.nohup.it/web/js/ads.js"></script>
<script src="https://rockitecn.nohup.it/web/js/LIB.js"></script>
<script src="https://rockitecn.nohup.it/web/js/main.js?v=94586"></script>
<!-- script src="/web/js/fangate.js?v=s13cdss">	</script -->



<!-- /* missing /web/recensione.js */ -->
<!-- sharing -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script type="text/javascript">
	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/platform.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script src="https://www.dwin2.com/pub.348983.min.js"></script>
<!-- script src="js/play.js?v=1.3"></script -->

<!-- script src="js/jquery.royalslider.min.js"></script -->

<script>
$( document ).ready(function() {
$.post( "/web/include/ajax.click.php",{ tipo: "recensione", pagina: 44960 });
});
</script>

<script>
var amazon_artista='Carlomaria';
var amazon_album='Things I Need To Know - EP';
var amazon_albumid='44960';
</script>   
<script>
	function update(url){	
		jQuery.ajax({
			  dataType: "json",
			  url: url,
			  data: { titolo: amazon_album, artista: amazon_artista },
			  success: function( data, textStatus,  jqXHR ){
				if (data.url) {
					if (!jQuery('#compraamazon').attr("href")){
						jQuery('#compraamazon').attr("href",data.url);
						jQuery('#compraamazon').fadeIn();
					}
					jQuery.ajax({
						dataType: "json", 
						  url: '/web/include/ajax.aggiornaamazon.php',
						  data: { id: amazon_albumid, url: data.url },
						  success: function( data, textStatus,  jqXHR ){
							
						  }
					});
					
					
					
				}
			  }
		});
	}
	
	update('https://www.dailybest.it/amazon/ajax.affiliateamazon-rockit.php');
	update('https://www.dailybest.it/amazon/ajax.affiliateamazon-rockitMP3.php');
									
	</script> 

<script>
var cachefile = '44960_recensione.php';
/*  Created: 2019-08-23 23:23:30  */
/*  Time: 0.00028 sec  */
</script>
</body>

</html>
